<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap"/><link href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap" rel="stylesheet"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAvUlEQVQ4je3SsYqDQACE4d2tzHoWeQ6f4pIFPUGCEG57UQtdywX1DRYLCx/4T3FXpJU0ObhiyvlgYIQQghfzDwghUE85DFyimG+d8BXFjMkZLeUxwEQx96vBe884jjjnWJaFruuo65phGJjnGWst1lq2baMsS0IIGGN+gcsV7z3OOaqqYt932ralaRr6vmeaJrIsI89zQggURcG6rqRp+gPcTh98RpohORNLdWyCEgItFVoqTkfL7/ODvw08APSiJvP5i+AeAAAAAElFTkSuQmCC" sizes="16x16"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAMAAABEpIrGAAABJlBMVEUAAAABAQECAAAEAAEFAAEHAQEJCQkODg4SAgMSAgQUAgMUAgQVAwQXAwMZAwQfHx8gICAhISEiIiIkJCQlJSUnBAYqKiosLCwtLS0uLi4wMDA0NDQ1NTU3Nzc5OTk8PDw+Pj5FRUVJSUlLS0tMTExNTU1QUFBTU1NUVFRZWVldDA9eXl5lZWVnDRFnZ2dpaWlqampra2tsbGxtbW1xcXF3d3d6enp+fn5/f3+AEBWCEBSCgoKDg4OGERWJERaKioqMjIyPj4+RkZGSERaSkpKTk5OUEheUlJSXl5eZmZmampqenp6fn5+hFBmhoaGjo6Ompqanp6eqqqqurq6vr6+xsbGysrK0tLS1tbW2tra3t7e5ubm6urq8vLy/v7/CGB7FGB7d3d09xyLpAAAAtUlEQVQ4y2NgGAV0A0wsIMCMW4GlrzMQJPDiVGAnCiK1OPAoMAsMk7EWiHaKFIrz8FeI8nLXU5Az8vBxlI3xMwcrsJdQM3AVCdVREHdgUFUxYgsWcXEQC9KWUrBRdIcokFQzdBVWVo8GKtAEKWAICWUIUhJWcEmUBiswDQiVtuCPcAoVjPXwkQ/3dGIwNmFw9XaR0dfQZ4c5UpcLuwsZGRhs3ayAIJ4Ppy9YebiBgHM0xQw4AAB3AB0oH/HBWQAAAABJRU5ErkJggg==" sizes="32x32"/><link rel="icon" href="data:image/png;base64,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" sizes="128x128"/><link rel="icon" href="data:image/png;base64,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" sizes="152x152"/><link rel="icon" href="data:image/png;base64,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" sizes="167x167"/><link rel="icon" href="data:image/png;base64,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" sizes="180x180"/><link rel="icon" href="data:image/png;base64,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" sizes="192x192"/><link rel="icon" href="data:image/png;base64,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" sizes="196x196"/><link rel="icon" href="/_next/static/images/favicon512-d7bed0278899e4ec696befa683df0b22.png" sizes="512x512"/><title>Homo Erectus: What Do We Know About Our Early Ancestors?  | Discover Magazine</title><meta name="user-type" content="anonymous"/><meta name="description" content="These ancient hominins walked the Earth for three times as long as modern humans have. But scientists today still have much to learn about our evolutionary kin."/><meta property="og:title" content="Homo Erectus: What Do We Know About Our Early Ancestors? "/><meta property="og:description" content="These ancient hominins walked the Earth for three times as long as modern humans have. But scientists today still have much to learn about our evolutionary kin."/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/34f4Lueb5x4iDCPdZPpUvb/0c3bb42fc066316c9d43c4a935dc1592/rectus.jpeg"/><meta property="og:url" content="https://www.discovermagazine.com/planet-earth/homo-erectus-what-do-we-know-about-our-early-ancestors"/><meta property="og:site_name" content="Discover Magazine"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@DiscoverMag"/><meta name="twitter:creator"/><meta name="twitter:title" content="Homo Erectus: What Do We Know About Our Early Ancestors? "/><meta name="twitter:description" content="These ancient hominins walked the Earth for three times as long as modern humans have. But scientists today still have much to learn about our evolutionary kin."/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/34f4Lueb5x4iDCPdZPpUvb/0c3bb42fc066316c9d43c4a935dc1592/rectus.jpeg"/><meta name="twitter:image:alt" content="(Credit: Rick Neves/Shutterstock)"/><meta property="fb:app_id" content="2856110197797247"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/planet-earth/homo-erectus-what-do-we-know-about-our-early-ancestors"},"headline":"Homo Erectus: What Do We Know About Our Early Ancestors? ","image":"//images.ctfassets.net/cnu0m8re1exe/34f4Lueb5x4iDCPdZPpUvb/0c3bb42fc066316c9d43c4a935dc1592/rectus.jpeg","datePublished":"2021-03-23T15:00-05:00","dateModified":"2021-03-23T20:00:44.688Z","author":{"@type":"Person","name":"Joshua Rapp Learn"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/assets/globalAssets/siteLogo.png"}},"description":"These ancient hominins walked the Earth for three times as long as modern humans have. But scientists today still have much to learn about our evolutionary kin.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-4b32fbf835770d824b34.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0d0c37120915a52f3750.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d56d2af4368a6aa4c516.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-816ae8e6b0c59b2967a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/2b7b2d2a.7ba8ea8a66041fedf684.js" as="script"/><link rel="preload" href="/_next/static/chunks/99acd2a9eebab79d8633bc83617c4ef9d3d1b6c3.d6dcc626ec4ee431c229.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/planet-earth/%5B%5B...slug%5D%5D-c089c9b98358abcc539b.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="rd7jeb-0 gFxcTC"><div class="rd7jeb-1 ewNiJh"><div class="rd7jeb-2 kZMorN"><div><ul class="fzev9p-0 sc-73netu-1 lchczJ brZemQ"><li class="sc-16j2lns-0 fePuhB"><button class="sc-73netu-0 iFCbFH"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></li><li class="sc-16j2lns-0 Vyfkb"><a href="/magazine" class="sc-1929enw-0 jiXuwj">The Magazine</a></li><li class="sc-16j2lns-0 Vyfkb"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-1929enw-0 jiXuwj">Shop</a></li></ul></div><div><a href="/" class="sc-1c3ptw8-0 iJCGwb"><div class="sc-1c3ptw8-1 heoBAZ"><img src="data:image/png;base64,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" alt="Discover Magazine"/></div><div class="sc-1c3ptw8-1 dobbCd"><img src="data:image/png;base64,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" alt="Science That Matters"/></div></a></div><div><ul class="fzev9p-0 ph20q3-0 ezjzMW bMOjgi"><li class="sc-16j2lns-0 Vyfkb"><a class="sc-1929enw-0 jiXuwj">Login</a></li><li class="sc-16j2lns-0 Vyfkb"><a class="sc-1929enw-0 jiXuwj">Register</a></li><li class="sc-16j2lns-0 Vyfkb"><a href="/newsletter-signup" class="sc-1929enw-0 ph20q3-1 cUypLn kypOax"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="hsl(0, 0%, 100%)" stroke="hsl(4, 68%, 52%)" style="margin-right:4px;margin-top:1px;flex-shrink:0" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></a></li><li class="sc-16j2lns-0 gyGmHR"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dYMHBL" target="_blank" rel="noopener">Subscribe</a></li></ul></div></div><div class="dpup5f-0 igCldT"><ul class="fzev9p-0 dpup5f-1 jDiThT dVwdjP"><li class="dpup5f-2 hbYVMf"><a href="/the-sciences" class="sc-1929enw-0 jiXuwj">The Sciences</a></li><li class="dpup5f-2 hbYVMf"><a href="/mind" class="sc-1929enw-0 jiXuwj">Mind</a></li><li class="dpup5f-2 hbYVMf"><a href="/technology" class="sc-1929enw-0 jiXuwj">Technology</a></li><li class="dpup5f-2 hbYVMf"><a href="/health" class="sc-1929enw-0 jiXuwj">Health</a></li><li class="dpup5f-2 hbYVMf"><a href="/environment" class="sc-1929enw-0 jiXuwj">Environment</a></li><li class="dpup5f-2 hbYVMf"><a href="/planet-earth" class="sc-1929enw-0 jiXuwj">Planet Earth</a></li></ul></div></div></div><div class="sc-1ndygth-0 sc-6g9tfz-0 kZykvr gMbowm"><div><a class="sc-8pb8t8-0 bmSGPg g05l48-0 gMYXKQ" href="/planet-earth">Planet Earth</a></div><h1 class="kl6hv7-0 kKONDf">Homo Erectus: What Do We Know About Our Early Ancestors? </h1><h2 class="sc-1azcei0-0 lohRJA">These ancient hominins walked the Earth for three times as long as modern humans have. But scientists today still have much to learn about our evolutionary kin.</h2><div class="sc-1rjyvas-0 zKYEj"><span>By </span><a class="sc-8pb8t8-0 bmSGPg" href="/author/joshua-rapp-learn">Joshua Rapp Learn</a><span class="anrywh-0 coprkD">Mar 23, 2021 3:00 PM</span></div></div><div class="sc-1ndygth-0 kZykvr"><div style="display:flex"><div class="sc-1huk9pj-0 extIxd"><div class="sc-11mp1g2-0 jPdxjg"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="reddit" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button><button aria-label="pocket" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div><div class="lgmzrd-0 bKeerI"><div class="lazyload-wrapper"><div style="height:433px" class="lazyload-placeholder"></div></div><div class="lgmzrd-1 brLHBu">(Credit: Rick Neves/Shutterstock)</div></div><section class="sc-1mnmlii-0 hBZqET"><div class="sc-1mnmlii-1 kjYawj"><h2 class="sc-1mnmlii-2 crQMkr">Newsletter</h2><div class="sc-1mnmlii-3 jLbWXp">Sign up for our email newsletter for the latest science news</div></div><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form></section><article class="sc-1m7ho3e-0 hvdLbL"><p><span class="oahvym-0 kijmGk">In 1893, Dutch paleontologist Eugene Dubois set out to prove Charles Darwin’s theory of evolution by discovering an alleged missing link between humans and great apes. He began by looking for fossils in caves on the Indonesian island of Sumatra. He had little luck until a colleague told him a promising skull turned up on a river bank on neighboring Java, where locals had long reported a number of big bones. </span></p><p><span class="oahvym-0 kijmGk">“They just stick out from the ground. There [was] no missing them,” says Josephine Joordens, a paleontologist at Maastricht University in the Netherlands. </span></p><p><span class="oahvym-0 kijmGk">Dubois excavated at the river site, called Trinil. His findings were the first scientifically reported discovery of </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk">, widely regarded as a direct ancestor to modern humans, also known as </span><span class="oahvym-0 jNeEga">Homo sapiens</span><span class="oahvym-0 kijmGk">. </span></p><p><span class="oahvym-0 kijmGk">“He made a thinking step ahead of his time,” says Joordens. In the decades since Dubois&#x27; discovery, </span><a href="https://www.discovermagazine.com/planet-earth/our-ancestor-homo-erectus-is-200-000-years-older-than-previously-thought" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">subsequent findings</span></a><span class="oahvym-0 kijmGk"> from Africa to Asia have revealed the partial remains of hundreds of different remains from individuals classified as </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk">. The earliest date to about 2 million years ago, while the most recent date to just over 100,000 years ago. </span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">Where Did </span><span class="oahvym-0 jNeEga">Homo Erectus</span><span class="oahvym-0 kijmGk"> Come From?</span></h2><p><span class="oahvym-0 jNeEga">Homo erectus </span><span class="oahvym-0 kijmGk">fossils don’t all look the same, and the difference between the earliest and
most recent reveal a lot of variation as the species changed over time. They also sometimes differ by place, much as humans do in physical trends across the planet. The hominins were on the planet for at least 1.9 million years, more than six times as long as </span><span class="oahvym-0 jNeEga">Homo sapiens </span><span class="oahvym-0 kijmGk">so far — </span><a href="https://www.discovermagazine.com/planet-earth/when-did-homo-sapiens-first-appear" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">the earliest fossils of our species</span></a><span class="oahvym-0 kijmGk"> date to about 300,000 years ago. </span></p><p><span class="oahvym-0 kijmGk">The oldest </span><span class="oahvym-0 jNeEga">Homo erectus </span><span class="oahvym-0 kijmGk">fossil so far comes from a skull fragment discovered in a South African cave, dating between 1.95 million and 2.04 million years ago. The skull cap, found at the </span><a href="http://www.kigelia.org/sitowebdrimolen/en/drimolen.html" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">Drimolen archeological site</span></a><span class="oahvym-0 kijmGk"> in 2007, was incredibly thin because it likely belonged to a baby, </span><a href="https://science.sciencemag.org/content/368/6486/eaaw7293" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">according to a study</span></a><span class="oahvym-0 kijmGk"> published in 2020. The study authors say that the discovery pushed the timeline for </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> back another 200,000 years. It’s particularly exciting because it means that they likely overlapped with some of our more distant forerunners like </span><span class="oahvym-0 jNeEga">Paranthropus </span><span class="oahvym-0 kijmGk">and </span><span class="oahvym-0 jNeEga">Australopithecus</span><span class="oahvym-0 kijmGk">, also both found in South Africa about 2 million years ago. </span></p><p><span class="oahvym-0 jNeEga">Australopithecus, </span><span class="oahvym-0 kijmGk">a genus of several species of early hominins, including the </span><a href="https://www.discovermagazine.com/planet-earth/lucys-demise-what-killed-the-most-famous-fossil" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">famous Lucy specimen </span></a><span class="oahvym-0 kijmGk">found in Ethiopia, is generally thought to be the ancestor of </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk">. It isn&#x27;t totally clear which species came between them, due to the lack of fossils dating that far back. “</span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> has sometimes been called the species without an ancestor,” Joordens says.</span></p><p><span class="oahvym-0 kijmGk">But many researchers have traditionally placed </span><span class="oahvym-0 jNeEga">Homo habilis </span><span class="oahvym-0 kijmGk">in that blank space. Fred Spoor, a paleontologist at the National History Museum of London, says that the only problem with these theories is most </span><span class="oahvym-0 jNeEga">Homo</span><span class="oahvym-0 kijmGk"> </span><span class="oahvym-0 jNeEga">habilis</span><span class="oahvym-0 kijmGk"> fossils found date to roughly the same period as the earliest </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk">. That doesn’t necessarily preclude the fact that they evolved from them, but definitive proof has yet to connect these dots, Spoor says. </span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">Why Were They Unique?</span></h2><p><span class="oahvym-0 kijmGk">All known </span><span class="oahvym-0 jNeEga">Australopithecus </span><span class="oahvym-0 kijmGk">and </span><span class="oahvym-0 jNeEga">Homo habilis</span><span class="oahvym-0 kijmGk"> fossils found so far (as well as the other hominins that split from chimpanzees some 7 million years ago) come from Africa, says Spoor. But their descendants were more intrepid. “</span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> is the one that got out and conquered the world,” Joordens says. </span></p><p><span class="oahvym-0 kijmGk">As long as 1.85 million years ago, </span><span class="oahvym-0 jNeEga">Homo erectus,</span><span class="oahvym-0 kijmGk"> or their close relatives, were living in what is now the country of Georgia. Some of these fossils, including five nearly complete skulls found at a </span><a href="https://www.britannica.com/place/Dmanisi" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">site called Dmanisi</span></a><span class="oahvym-0 kijmGk"> in the Caucasus region, are much better preserved than the baby at Drimolen in South Africa. “They vary in age from adolescent teenager types to one older guy, perhaps, that had lost all its teeth,” Spoor says. </span></p><p><span class="oahvym-0 kijmGk">There is still some debate about whether these fossils are truly </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> based on the relatively small brain size and other features. These specimens are sometimes labeled as </span><span class="oahvym-0 jNeEga">Homo georgicus</span><span class="oahvym-0 kijmGk">, though Spoor says many still believe the fossils are </span><span class="oahvym-0 jNeEga">erectus</span><span class="oahvym-0 kijmGk">.</span></p><p><span class="oahvym-0 kijmGk">Typically, </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> were taller than </span><span class="oahvym-0 jNeEga">Homo habilis</span><span class="oahvym-0 kijmGk"> or </span><span class="oahvym-0 jNeEga">Australopithecus,</span><span class="oahvym-0 kijmGk"> but had shorter arms, presumably because they walked upright more often and didn’t spend as much time in trees. The </span><span class="oahvym-0 jNeEga">erectus</span><span class="oahvym-0 kijmGk"> part of the name was given by Dubois, due to the way a femur he discovered seemed to suggest the ancient hominin walked upright. </span></p><p><span class="oahvym-0 kijmGk">Outside of Africa, </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> fossils have also been discovered in China and Indonesia, where a number of bone fragments have been found since Dubois’ initial discovery. Joordens says researchers still aren’t sure what enabled these hominins to emigrate so far past the obstacles that held back their ancestors, but it could have something to do with climate and changes in ecology.  “At the moment all we can do is speculate about it,” she says. </span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">New Species, New Tools</span></h2><p><span class="oahvym-0 kijmGk">But our close ancestors did appear to bring a knowledge of tool use with them. These tools were markedly more sophisticated than the simple products that </span><span class="oahvym-0 jNeEga">Homo habilis,</span><span class="oahvym-0 kijmGk"> and possibly other predecessors, might have used. Or, as Spoor says, “You’ve got a new species, you’ve got a new toolkit.&quot;</span></p><p><span class="oahvym-0 kijmGk">Many of the major sites with preserved </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> have also preserved </span><a href="https://www.discovermagazine.com/planet-earth/tool-trove-in-saudi-arabia-tells-new-story-of-early-humans" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">Acheulean stone tools</span></a><span class="oahvym-0 kijmGk"> — a term describing the axes that served our ancestors more than 1.5 million years. “Normally when </span><span class="oahvym-0 jNeEga">Homo erectus </span><span class="oahvym-0 kijmGk">is around, you have these beautiful pear-shaped hand axes,” Joordens says. </span></p><p><span class="oahvym-0 kijmGk">Spoor says they tools are classified more by how they were made, using flaking techniques, than what they were used for, which is still uncertain. But it’s fairly clear that the tools were sourced from material that wasn’t immediately at hand, which would have involved more sophisticated planning. “It’s the dawn of modernity of sorts,” Spoor says. </span></p><p><span class="oahvym-0 kijmGk">The Trinil site where Dubois first discovered </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> is surprisingly empty of these Acheulean axes. But Joordens says the hominins there did make use of tools made from mussel shells modified to work as knives. In 2014, she also </span><a href="https://www.nature.com/articles/nature13962" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">described</span></a><span class="oahvym-0 kijmGk"> an astounding feature on a shell at the Trinil site  — what may be the world’s oldest art, or at least the world’s oldest doodle. Dubois overlooked the </span><a href="https://www.smithsonianmag.com/science-nature/oldest-engraving-shell-tools-zigzags-art-java-indonesia-humans-180953522/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">zigzag lines</span></a><span class="oahvym-0 kijmGk"> that were etched onto a shell around 500,000 years ago. Joordens and her colleagues only noticed it  after taking photos of the various shells. She says it could have been a doodle, or may have been some sign to indicate ownership. “It made </span><span class="oahvym-0 jNeEga">Homo erectus </span><span class="oahvym-0 kijmGk">a little smarter,” she says. </span></p><p><span class="oahvym-0 kijmGk">While Dubois’ initial discovery was game changing, he wasn’t working with the same type of techniques available to paleontologists today, </span><a href="https://www.scientificamerican.com/article/how-do-scientists-determine-the-ages-of-human-ancestors-fossilized-dinosaurs-and-other-organisms/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">like radiometric dating</span></a><span class="oahvym-0 kijmGk">, which scientists can use to tell a fossil&#x27;s age. Joordens and her team are working to determine whether a femur Dubois thought belonged to skull he discovered was actually from the same individual. While the skull looks more ape-like, the femur appears markedly human. “From the beginning, there have been suggestions that this femur bone came from a younger layer that somehow intruded into the site,” she says. Determining the age of this thigh bone could change what we know about the </span><span class="oahvym-0 jNeEga">Homo erectus</span><span class="oahvym-0 kijmGk"> species, and how they eventually became more like us, with our larger brains, smaller teeth and flatter faces.</span></p><p><span class="oahvym-0 kijmGk">Meanwhile, new discoveries like the baby at the Drimolen site continue to challenge previous theories about the evolutionary lineage of hominins. When it comes to our ancient ancestors, ultimately, there&#x27;s still more that&#x27;s unknown than known. “The crust of the earth isn’t a book with every single page present,” Spoor says. </span></p></article><ul class="sc-1lc1y8p-0 dbgRKn"><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/human-origins">human origins</a></li><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/evolution">evolution</a></li></ul><div class="thz482-0 dPURIw"><div class="sc-1w5x2o4-0 dMujEs"><div class="sc-1w5x2o4-1 exVDqM">1<!-- --> free <!-- -->article<!-- --> left</div><div class="sc-1w5x2o4-2 ekltkD">Want More? Get unlimited access for as low as $1.99/month</div><div class="sc-1w5x2o4-3 bJbXac"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/?key1=DSF13D2&amp;key2=ACF13D2" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a></div><div class="sc-1w5x2o4-4 gRahdP"><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div><div class="xcg7g9-0 kbBcgy"><div class="xcg7g9-1 jyVKLw"><span class="xcg7g9-2 cLTiZd">1<!-- --> free <!-- -->article</span><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a><button aria-label="Show subscription benefits" class="xcg7g9-3 hSzIjA"><svg viewBox="0 0 24 24" width="20" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"></path></svg></button></div><div class="goxxwx-0 frIWxX"><div class="goxxwx-1 fbsFHK"><img src="/assets/globalAssets/DSC_white_small.png" alt="Magazine Examples" class="w4xity-0 hlIrHP"/><div class="goxxwx-2 YuAxb">Want more?</div><p class="goxxwx-3 eTHxVl">Keep reading for as low as $1.99!</p><p><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 cSWbPU" target="_blank" rel="noopener">Subscribe</a></p><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div></div></div></div><aside class="sc-1huk9pj-1 gTRXao"><div class="sc-1r8t56n-0 kBxjwP"><div class="sc-1r8t56n-1 bOCPsy"><div class="sc-23qssr-0 etigdv"><div class="sc-23qssr-1 ejBBEi"></div><div class="sc-23qssr-2 icMkmd"><div class="sc-23qssr-3 kzGVxT">Related Content</div><a class="sc-8pb8t8-0 bmSGPg" href="/the-sciences/why-did-neanderthals-disappear"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Why Did Neanderthals Disappear?</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/the-sciences/how-flowering-plants-conquered-the-world"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">How Flowering Plants Conquered the World</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/planet-earth/archaeology-in-west-africa-could-rewrite-the-textbooks-on-human-evolution"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Archaeology in West Africa Could Rewrite the Textbooks on Human Evolution</p></div></a></div></div></div></div></aside></div></div><div class="sc-1ndygth-0 kZykvr"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">More From Discover</span></div><div class="sc-12xlpmj-0 eRfhYv"><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="The Human Epoch: When Did the Anthropocene Begin?" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/environment/the-human-epoch-when-did-the-anthropocene-begin"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/environment">Environment</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/environment/the-human-epoch-when-did-the-anthropocene-begin">The Human Epoch: When Did the Anthropocene Begin?</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="The Indonesian Island of Sulawesi Is an Evolutionary Puzzle" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/the-sciences/the-indonesian-island-of-sulawesi-is-an-evolutionary-puzzle"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/the-sciences">The Sciences</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/the-sciences/the-indonesian-island-of-sulawesi-is-an-evolutionary-puzzle">The Indonesian Island of Sulawesi Is an Evolutionary Puzzle</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Why Baby Animals Can Walk So Much Sooner Than Human Infants " class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/planet-earth/why-baby-animals-can-walk-so-much-sooner-than-human-infants"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/planet-earth">Planet Earth</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/planet-earth/why-baby-animals-can-walk-so-much-sooner-than-human-infants">Why Baby Animals Can Walk So Much Sooner Than Human Infants </a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Neanderthals Live on in Our DNA — and Perhaps Other Ancient Humans Do, Too" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/the-sciences/neanderthals-live-on-in-our-dna-and-perhaps-other-ancient-humans-do-too"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/the-sciences">The Sciences</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/the-sciences/neanderthals-live-on-in-our-dna-and-perhaps-other-ancient-humans-do-too">Neanderthals Live on in Our DNA — and Perhaps Other Ancient Humans Do, Too</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="What the Oldest Known Cave Painting Reveals About Early Humans (and What It Doesn&#x27;t)" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/planet-earth/what-the-oldest-known-cave-painting-reveals-about-early-humans-and-what-it"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/planet-earth">Planet Earth</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/planet-earth/what-the-oldest-known-cave-painting-reveals-about-early-humans-and-what-it">What the Oldest Known Cave Painting Reveals About Early Humans (and What It Doesn&#x27;t)</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Fight or Flight? Why Our Caveman Brains Keep Getting Confused" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/fight-or-flight-why-our-caveman-brains-keep-getting-confused"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/fight-or-flight-why-our-caveman-brains-keep-getting-confused">Fight or Flight? Why Our Caveman Brains Keep Getting Confused</a></div></div><section class="sc-1tdtp99-1 jVsJdl"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">Recommendations From Our Store</span></div><div><div class="sc-4fypcx-0 NcIcZ"><div class="sc-1etcu0p-0 igpzHH"><div style="opacity:0" class="sc-17ypprx-0 cqOjTU"><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/book/81416" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Cosmos: Possible Worlds" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/book/81416" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Cosmos: Possible Worlds</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Strange Science" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Strange Science</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Einstein&#x27;s Universe" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Elements Flashcards" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Elements Flashcards</a></div></div></div></div><button disabled="" class="sc-1ucauel-0 bvcTeY"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path></svg></div></button><button class="sc-1ucauel-0 kzglyt"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></button></div></div><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg sc-1tdtp99-2 bKrGWJ" target="_blank" rel="noopener">Shop Now</a></section><div class="sc-104d7r3-0 hVWfFA"><div class="sc-1799qsu-0 eXAEFo"><div class="sc-1799qsu-1 eZJzlP">Stay Curious</div></div><div class="sc-104d7r3-1 CVnuv"><div class="sc-104d7r3-2 dQPjGz"><div class="nxvbyv-0 fjZmHV"><div class="nxvbyv-1 juvDGY"><div class="nxvbyv-2 ioYOAG">Join</div><div class="nxvbyv-3 htbfea">Our List</div></div><p class="sc-1vvrv9v-0 fmCFuj">Sign up for our weekly science updates.</p><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form><div class="sc-1vvrv9v-1 bJMhsq"><a href="https://www.kalmbach.com/privacy/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">View our privacy policy</a></div></div><div class="nxvbyv-0 fjZmHV"><div class="nxvbyv-1 juvDGY"><div class="nxvbyv-2 ioYOAG">Subscribe</div><div class="nxvbyv-3 htbfea">To The Magazine</div></div><p class="sc-1qcggu7-0 jsjyhg">Save up to <span class="sc-1qcggu7-1 aFuVD">70% off</span> the cover price when you subscribe to <em>Discover</em> magazine.</p><div class="sc-1qcggu7-2 cZkWjC"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 sc-1qcggu7-3 dYMHBL gpyDT" target="_blank" rel="noopener">Subscribe</a></div></div></div></div></div></div><div class="sc-129qxql-0 fLrVUY"><div class="sc-129qxql-1 fIbMrk"><div class="ydvsqn-0 cdnqKz"><img src="data:image/png;base64,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" alt="wait"/><div class="ydvsqn-1 dnLeIG"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADMAAAAzCAMAAAANf8AYAAAAkFBMVEXJJojJJonKJonKJorKJ4vLKY3NLpDOMJHPNJPPOJbSQZvUS6DWUqTWU6TWVaXZYqvdcrTed7bffLnggLviisDkkMPkksXon8vooMvopM3opc7rrNHrrNLsstbvvNvvwt3wxN/xx+DyyOHz0OX00ub11+n12On34O356PL66vP67PT77/b88/n+/P3//v7/////BXHwAAABgklEQVRIx+2Vx5aCQBBFyxwYxYAKEsxhaOH+/9/NQlSQ4NhzZudbQdW5p7u6u16JfPR3NU17c1IX0rqo08Y2m2WEFVKm0CqkegeqdOgVIGcA1C7wveVDnh/sFADnHNQ8AJFr1Ap2UDPcCDg8b88C1LD0dIYKsJ6WCSEqQRpfhsgwgjC7kAm4xUhrD76IC5iZhA0YxcwYwBADsDOJLah0+d3RfDEfdUVEpgBfUlOwyTAn2D3+BusYgHg9EOl8w74hsoNThlEQ3Gt2UlfpNKQzHbdEJACVYS7g35BV5v5XjSTuwyXDAF7y6QAcJ/12f3IEcJK4Bzwzy6QWgFldRETqM4DBNbEsZ9bA7B6fAetXTDeGY/0erx8h7r5gRsAklZgAoxfMHOinEn1g/oJZAO1Uog0s/mEdnXp0zk3nft57B2+/N513XdU/iXL9U9GnN+X6tMIPbsaY84MK30mU950Kf0uU97cqH72ab95Hdfxaay7ozB+tOac1T69ze/ve3P7o9/oBn+54et0CsiEAAAAASUVORK5CYII=" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/png;base64,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" alt="RSS"/></a></div></div><div class="zbx0xm-0 jqjtUi"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine">The Magazine</a><a class="sc-8pb8t8-0 bmSGPg" href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Shop Our Store</a><a href="https://www.kalmbach.com/privacy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Privacy Policy</a><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Subscribe</a><a class="sc-8pb8t8-0 bmSGPg" href="/advertise">Advertise</a><a class="sc-8pb8t8-0 bmSGPg" href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Terms of Use</a><a href="https://ssl.drgnetwork.com/kmb/cs/gidDSALL/login" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Customer Service</a><a class="sc-8pb8t8-0 bmSGPg" href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Copyright Policy</a><a class="sc-8pb8t8-0 bmSGPg" href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="sc-129qxql-2 fESiLb"><div><span>Copyright © <!-- -->2021<!-- --> </span><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Kalmbach Media Co.</a></div><div class="sc-1vw8yal-0 bqBsfR"><a href="https://www.kalmbach.com/accessibility-statement" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Website Accessibility</a></div></div><div role="button" tabindex="0" aria-label="Dismiss Dialog" class="jrmu1b-0 kzutri"></div><div class="sc-1ygr7z9-0 fmaBCj"><div class="sc-1ygr7z9-1 hxbdPF"><div class="pss8vp-0 eHzCEi"><button aria-label="Close Sidebar" class="pss8vp-1 bFEAax"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></button></div><nav><ul class="sc-17bftbg-0 hRNeBK"><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine"><div class="sc-1fba65l-1 fNPJJD">The Magazine</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Shop</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/the-sciences"><div class="sc-1fba65l-1 fNPJJD">The Sciences</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/mind"><div class="sc-1fba65l-1 fNPJJD">Mind</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/technology"><div class="sc-1fba65l-1 fNPJJD">Technology</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/health"><div class="sc-1fba65l-1 fNPJJD">Health</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/environment"><div class="sc-1fba65l-1 fNPJJD">Environment</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/planet-earth"><div class="sc-1fba65l-1 fNPJJD">Planet Earth</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/uncategorized"><div class="sc-1fba65l-1 fNPJJD">Uncategorized</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/sponsored"><div class="sc-1fba65l-1 fNPJJD">Sponsored</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Subscribe</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li></ul></nav><div class="sc-5n0aqx-0 jCTpmW"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><div class="sc-5n0aqx-1 jCZroP"><a class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dNyAno">Login</a></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-7a767372407b665f6c44.js"></script><script src="/_next/static/chunks/main-4b32fbf835770d824b34.js" async=""></script><script src="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" async=""></script><script src="/_next/static/chunks/framework.0d0c37120915a52f3750.js" async=""></script><script src="/_next/static/chunks/commons.d56d2af4368a6aa4c516.js" async=""></script><script src="/_next/static/chunks/pages/_app-816ae8e6b0c59b2967a7.js" async=""></script><script src="/_next/static/chunks/2b7b2d2a.7ba8ea8a66041fedf684.js" async=""></script><script src="/_next/static/chunks/99acd2a9eebab79d8633bc83617c4ef9d3d1b6c3.d6dcc626ec4ee431c229.js" async=""></script><script src="/_next/static/chunks/pages/planet-earth/%5B%5B...slug%5D%5D-c089c9b98358abcc539b.js" async=""></script><script src="/_next/static/7e733d4/_buildManifest.js" async=""></script><script src="/_next/static/7e733d4/_ssgManifest.js" async=""></script></body></html>