<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap"/><link href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap" rel="stylesheet"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAvUlEQVQ4je3SsYqDQACE4d2tzHoWeQ6f4pIFPUGCEG57UQtdywX1DRYLCx/4T3FXpJU0ObhiyvlgYIQQghfzDwghUE85DFyimG+d8BXFjMkZLeUxwEQx96vBe884jjjnWJaFruuo65phGJjnGWst1lq2baMsS0IIGGN+gcsV7z3OOaqqYt932ralaRr6vmeaJrIsI89zQggURcG6rqRp+gPcTh98RpohORNLdWyCEgItFVoqTkfL7/ODvw08APSiJvP5i+AeAAAAAElFTkSuQmCC" sizes="16x16"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAMAAABEpIrGAAABJlBMVEUAAAABAQECAAAEAAEFAAEHAQEJCQkODg4SAgMSAgQUAgMUAgQVAwQXAwMZAwQfHx8gICAhISEiIiIkJCQlJSUnBAYqKiosLCwtLS0uLi4wMDA0NDQ1NTU3Nzc5OTk8PDw+Pj5FRUVJSUlLS0tMTExNTU1QUFBTU1NUVFRZWVldDA9eXl5lZWVnDRFnZ2dpaWlqampra2tsbGxtbW1xcXF3d3d6enp+fn5/f3+AEBWCEBSCgoKDg4OGERWJERaKioqMjIyPj4+RkZGSERaSkpKTk5OUEheUlJSXl5eZmZmampqenp6fn5+hFBmhoaGjo6Ompqanp6eqqqqurq6vr6+xsbGysrK0tLS1tbW2tra3t7e5ubm6urq8vLy/v7/CGB7FGB7d3d09xyLpAAAAtUlEQVQ4y2NgGAV0A0wsIMCMW4GlrzMQJPDiVGAnCiK1OPAoMAsMk7EWiHaKFIrz8FeI8nLXU5Az8vBxlI3xMwcrsJdQM3AVCdVREHdgUFUxYgsWcXEQC9KWUrBRdIcokFQzdBVWVo8GKtAEKWAICWUIUhJWcEmUBiswDQiVtuCPcAoVjPXwkQ/3dGIwNmFw9XaR0dfQZ4c5UpcLuwsZGRhs3ayAIJ4Ppy9YebiBgHM0xQw4AAB3AB0oH/HBWQAAAABJRU5ErkJggg==" sizes="32x32"/><link rel="icon" href="data:image/png;base64,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" sizes="128x128"/><link rel="icon" href="data:image/png;base64,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" sizes="152x152"/><link rel="icon" href="data:image/png;base64,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" sizes="167x167"/><link rel="icon" href="data:image/png;base64,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" sizes="180x180"/><link rel="icon" href="data:image/png;base64,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" sizes="192x192"/><link rel="icon" href="data:image/png;base64,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" sizes="196x196"/><link rel="icon" href="/_next/static/images/favicon512-d7bed0278899e4ec696befa683df0b22.png" sizes="512x512"/><title>Freezing Away Your Fat: Is CoolSculpting the New Liposuction? | Discover Magazine</title><meta name="user-type" content="anonymous"/><meta name="description" content="Cryolipolysis is an up-and-coming method for removing pesky flab, no scalpel necessary."/><meta property="og:title" content="Freezing Away Your Fat: Is CoolSculpting the New Liposuction?"/><meta property="og:description" content="Cryolipolysis is an up-and-coming method for removing pesky flab, no scalpel necessary."/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/2vcGDQffb1lQHLqreM8eJ1/1a0386b95e7b56bd945b4755970c2cdb/shutterstock_517850563.jpg"/><meta property="og:url" content="https://www.discovermagazine.com/health/freezing-away-your-fat-is-coolsculpting-the-new-liposuction"/><meta property="og:site_name" content="Discover Magazine"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@DiscoverMag"/><meta name="twitter:creator"/><meta name="twitter:title" content="Freezing Away Your Fat: Is CoolSculpting the New Liposuction?"/><meta name="twitter:description" content="Cryolipolysis is an up-and-coming method for removing pesky flab, no scalpel necessary."/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/2vcGDQffb1lQHLqreM8eJ1/1a0386b95e7b56bd945b4755970c2cdb/shutterstock_517850563.jpg"/><meta name="twitter:image:alt" content="(Credit: dpVUE .images/Shutterstock)"/><meta property="fb:app_id" content="2856110197797247"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/health/freezing-away-your-fat-is-coolsculpting-the-new-liposuction"},"headline":"Freezing Away Your Fat: Is CoolSculpting the New Liposuction?","image":"//images.ctfassets.net/cnu0m8re1exe/2vcGDQffb1lQHLqreM8eJ1/1a0386b95e7b56bd945b4755970c2cdb/shutterstock_517850563.jpg","datePublished":"2021-04-01T08:00-05:00","dateModified":"2021-04-01T13:01:05.835Z","author":{"@type":"Person","name":"Cody Cottier"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/assets/globalAssets/siteLogo.png"}},"description":"Cryolipolysis is an up-and-coming method for removing pesky flab, no scalpel necessary.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-4b32fbf835770d824b34.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0d0c37120915a52f3750.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d56d2af4368a6aa4c516.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-816ae8e6b0c59b2967a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/2b7b2d2a.7ba8ea8a66041fedf684.js" as="script"/><link rel="preload" href="/_next/static/chunks/99acd2a9eebab79d8633bc83617c4ef9d3d1b6c3.d6dcc626ec4ee431c229.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/health/%5B%5B...slug%5D%5D-5293b2fef5c1300adb77.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="rd7jeb-0 gFxcTC"><div class="rd7jeb-1 ewNiJh"><div class="rd7jeb-2 kZMorN"><div><ul class="fzev9p-0 sc-73netu-1 lchczJ brZemQ"><li class="sc-16j2lns-0 fePuhB"><button class="sc-73netu-0 iFCbFH"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></li><li class="sc-16j2lns-0 Vyfkb"><a href="/magazine" class="sc-1929enw-0 jiXuwj">The Magazine</a></li><li class="sc-16j2lns-0 Vyfkb"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-1929enw-0 jiXuwj">Shop</a></li></ul></div><div><a href="/" class="sc-1c3ptw8-0 iJCGwb"><div class="sc-1c3ptw8-1 heoBAZ"><img src="data:image/png;base64,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" alt="Discover Magazine"/></div><div class="sc-1c3ptw8-1 dobbCd"><img src="data:image/png;base64,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" alt="Science That Matters"/></div></a></div><div><ul class="fzev9p-0 ph20q3-0 ezjzMW bMOjgi"><li class="sc-16j2lns-0 Vyfkb"><a class="sc-1929enw-0 jiXuwj">Login</a></li><li class="sc-16j2lns-0 Vyfkb"><a class="sc-1929enw-0 jiXuwj">Register</a></li><li class="sc-16j2lns-0 Vyfkb"><a href="/newsletter-signup" class="sc-1929enw-0 ph20q3-1 cUypLn kypOax"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="hsl(0, 0%, 100%)" stroke="hsl(4, 68%, 52%)" style="margin-right:4px;margin-top:1px;flex-shrink:0" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></a></li><li class="sc-16j2lns-0 gyGmHR"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dYMHBL" target="_blank" rel="noopener">Subscribe</a></li></ul></div></div><div class="dpup5f-0 igCldT"><ul class="fzev9p-0 dpup5f-1 jDiThT dVwdjP"><li class="dpup5f-2 hbYVMf"><a href="/the-sciences" class="sc-1929enw-0 jiXuwj">The Sciences</a></li><li class="dpup5f-2 hbYVMf"><a href="/mind" class="sc-1929enw-0 jiXuwj">Mind</a></li><li class="dpup5f-2 hbYVMf"><a href="/technology" class="sc-1929enw-0 jiXuwj">Technology</a></li><li class="dpup5f-2 hbYVMf"><a href="/health" class="sc-1929enw-0 jiXuwj">Health</a></li><li class="dpup5f-2 hbYVMf"><a href="/environment" class="sc-1929enw-0 jiXuwj">Environment</a></li><li class="dpup5f-2 hbYVMf"><a href="/planet-earth" class="sc-1929enw-0 jiXuwj">Planet Earth</a></li></ul></div></div></div><div class="sc-1ndygth-0 sc-6g9tfz-0 kZykvr gMbowm"><div><a class="sc-8pb8t8-0 bmSGPg g05l48-0 jnNCYI" href="/health">Health</a></div><h1 class="kl6hv7-0 kKONDf">Freezing Away Your Fat: Is CoolSculpting the New Liposuction?</h1><h2 class="sc-1azcei0-0 lohRJA">Cryolipolysis is an up-and-coming method for removing pesky flab, no scalpel necessary.</h2><div class="sc-1rjyvas-0 zKYEj"><span>By </span><a class="sc-8pb8t8-0 bmSGPg" href="/author/codycottier">Cody Cottier</a><span class="anrywh-0 coprkD">Apr 1, 2021 8:00 AM</span></div></div><div class="sc-1ndygth-0 kZykvr"><div style="display:flex"><div class="sc-1huk9pj-0 extIxd"><div class="sc-11mp1g2-0 jPdxjg"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="reddit" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button><button aria-label="pocket" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div><div class="lgmzrd-0 bKeerI"><div class="lazyload-wrapper"><div style="height:433px" class="lazyload-placeholder"></div></div><div class="lgmzrd-1 brLHBu">(Credit: dpVUE .images/Shutterstock)</div></div><section class="sc-1mnmlii-0 hBZqET"><div class="sc-1mnmlii-1 kjYawj"><h2 class="sc-1mnmlii-2 crQMkr">Newsletter</h2><div class="sc-1mnmlii-3 jLbWXp">Sign up for our email newsletter for the latest science news</div></div><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form></section><article class="sc-1m7ho3e-0 hvdLbL"><p><span class="oahvym-0 kijmGk">Stubborn pockets of fat often evade the best laid exercise and nutrition plans, clinging to our bodies despite our healthy habits. For years, liposuction was the last resort to rid oneself of this unwanted flesh. But in the past decade a new procedure has bypassed the needles and knives of traditional cosmetic surgery, offering a path to fat loss that, in most cases, involves no more discomfort than a chill followed by numbness.</span></p><p><span class="oahvym-0 kijmGk">Cryolipolysis is the technical name for the procedure, which uses cold (“cryo,” in ancient Greek) to induce fat breakdown (“lipolysis”). In general, </span><a href="https://www.discovermagazine.com/health/your-fat-cells-never-disappear-making-future-weight-gain-more-likely" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">fat cells are forever</span></a><span class="oahvym-0 kijmGk"> — they only shrink as you lose weight, never fully disappearing. You can, of course, physically remove them through liposuction. But now you can also kill them by lowering their temperature to the point of cell death (about -11 Celsius).</span></p><p><span class="oahvym-0 kijmGk">Also known by the trademark name CoolSculpting, this nonsurgical alternative requires no anaesthesia, and a single session lasts only about half an hour. “The great thing about CoolSculpting is it’s really a lunchtime procedure,” says Neera Nathan, a dermatology instructor at Harvard University. “It really is quite simple, it’s not very painful, and it’s effective.” Within three or four months of treatment, patients typically drop </span><a href="https://pubmed.ncbi.nlm.nih.gov/26017594/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">15-30 percent of their fat</span></a><span class="oahvym-0 kijmGk"> in the targeted area.</span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 fuIRCc">From Popsicles to Pigs to Approval</span></h2><p><span class="oahvym-0 kijmGk">In a sense, cryolipolysis is so simple a child can do it. Many toddlers have unwittingly discovered the phenomenon by allowing popsicles to rest too long against their cheeks, leaving them with inflamed, necrotic fat tissue. The skin covering it, however, is unharmed. </span></p><p><span class="oahvym-0 kijmGk">Pediatricians have known about the condition, called </span><a href="https://journals.sagepub.com/doi/abs/10.1177/000992287601500707?journalCode=cpja" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">popsicle panniculitis</span></a><span class="oahvym-0 kijmGk">, for nearly a century. But it wasn’t until the mid 2000s that the co-founders of CoolSculpting — including Nathan’s boss, Harvard dermatologist Dieter Manstein — tried to harness it for fat reduction. “He thought, ‘Why don’t we exploit this? Why don’t we try to do the same thing on the belly of an adult?’” Nathan says. “That’s how cryolipolysis was born.”</span></p><p><span class="oahvym-0 kijmGk">The researchers </span><a href="https://journals.lww.com/dermatologicsurgery/Abstract/2009/10000/Cryolipolysis_for_Noninvasive_Fat_Cell.2.aspx" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">tested it first on three Yucatan pigs</span></a><span class="oahvym-0 kijmGk">. The experiment confirmed that temperature-sensitive fat can be frozen without risk of skin damage, opening the door for human trials. The FDA has since approved the technology for use on love handles and bra bulge, along with fat on the upper arms, back, abdomen, buttocks, thighs, chin and beyond.</span></p><p><span class="oahvym-0 kijmGk">To hit these diverse problem areas, CoolSculpting has developed a series of “applicators,” which are essentially shoe-sized vacuum cleaners that suck in the fat and chill it between cooling panels. “At first it’s a little bit painful,” says Nathan, who has undergone the procedure herself. “It’s really darn cold and almost burns. But after a couple minutes, you really start to go numb.” Patients often pass the time reading, watching a movie or catching up on work.</span></p><p><span class="oahvym-0 kijmGk">In the weeks and months afterward, the body cleans up the dying fat cells. The immune system summons white blood cells called macrophages to the site, where they gradually break down and remove the tissue, leaving behind a trimmer figure. Assuming a healthy diet and exercise regimen, the flab should stay gone — years ago, to showcase the power of CoolSculpting, a representative of the company had only one side of his body treated, Nathan says. “You can still tell that he has fat loss there.”</span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 fuIRCc">When Fat Fights Back</span></h2><p><span class="oahvym-0 kijmGk">Nathan notes that cryolipolysis is strictly for body contouring. “It is by no means meant for weight loss,” she says. “It’s for anybody who has a pocket of pinchable fat.” People trying to ditch serious weight are better off starting with lifestyle changes. Beyond that criterion, researchers are working to improve their understanding of what makes the ideal candidate, and also of who is most susceptible to adverse side effects. </span></p><hr class="sc-1ogy9nw-0 fjavue"/><p><span class="oahvym-0 fuIRCc">Read more:</span></p><ul class="sc-1nkxhmn-0 cGsoPa"><li class="sc-18n24ra-0 kkFOSX"><p><span class="oahvym-0 kijmGk"></span><a href="https://www.discovermagazine.com/health/when-dieting-should-we-be-fasting-or-grazing" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">When Dieting, Should We Be Fasting or Grazing?</span></a><span class="oahvym-0 kijmGk"></span></p></li><li class="sc-18n24ra-0 kkFOSX"><p><span class="oahvym-0 kijmGk"></span><a href="https://www.discovermagazine.com/health/one-big-fat-truth" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">The Biggest Factor Behind Obesity May Be One We Don&#x27;t Want to Hear</span></a><span class="oahvym-0 kijmGk"></span></p></li><li class="sc-18n24ra-0 kkFOSX"><p><span class="oahvym-0 kijmGk"></span><a href="https://www.discovermagazine.com/health/your-fat-cells-never-disappear-making-future-weight-gain-more-likely" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">Your Fat Cells Never Disappear — Making Future Weight Gain More Likely</span></a><span class="oahvym-0 kijmGk"></span></p></li><li class="sc-18n24ra-0 kkFOSX"><p><span class="oahvym-0 kijmGk"></span><a href="https://www.discovermagazine.com/health/whats-the-difference-between-white-fat-and-brown-fat" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">What&#x27;s the Difference Between White Fat and Brown Fat?</span></a><span class="oahvym-0 kijmGk"></span></p></li></ul><hr class="sc-1ogy9nw-0 fjavue"/><p><span class="oahvym-0 kijmGk">The most common ones are trivial — redness, bruising, tingling, numbness. “By and large, it’s a safe treatment,” Nathan says. But in rare cases, cryolipolysis does the exact opposite of what it’s supposed to: The cold </span><span class="oahvym-0 jNeEga">stimulates </span><span class="oahvym-0 kijmGk">fat growth, in a process known as paradoxical adipose hyperplasia, or PAH.</span></p><p><span class="oahvym-0 kijmGk">No one is sure how prevalent this complication is. CoolSculpting reports an incidence of 1 in 4,000 treatment cycles (which is not to say 4,000 patients, as those cycles could be divided among any number of people). But some investigations suggest a higher rate. In </span><a href="https://academic.oup.com/asj/advance-article/doi/10.1093/asj/sjaa310/5995602?login=true" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">one study</span></a><span class="oahvym-0 kijmGk"> of about 2,000 patients (who underwent nearly 8,700 cycles collectively), nine suffered from PAH, and the authors estimated the frequency at 1 in 2,000 cycles. </span><a href="https://pubmed.ncbi.nlm.nih.gov/26096832/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">Another study</span></a><span class="oahvym-0 kijmGk"> put the number at 1 in 211 patients. </span></p><p><span class="oahvym-0 kijmGk">For those unfortunate few, </span><a href="https://www.realself.com/review/new-york-ny-coolsculpting-dont-chance-ruin-your-body-forever" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">the consequences can be severe and distressing</span></a><span class="oahvym-0 kijmGk">: “At this point the areas look 3 times bigger than they were before the treatment!” one young woman writes in an online review. Another says she “blew up like a balloon.” The only solution, ironically, is liposuction.</span></p><p><span class="oahvym-0 kijmGk">Nevertheless, the majority of patients — </span><a href="https://pubmed.ncbi.nlm.nih.gov/23639062/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">73 percent, in one survey</span></a><span class="oahvym-0 kijmGk"> — say they’re satisfied with the outcome. Since its inception in 2010, CoolSculpting has been used in some 8 million treatments. “It’s an incredibly, incredibly popular procedure,” Nathan says. Considering the American Society of Plastic Surgeons reported about </span><a href="https://www.plasticsurgery.org/documents/News/Statistics/2019/plastic-surgery-statistics-full-report-2019.pdf" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">265,000 liposuction procedures in 2019</span></a><span class="oahvym-0 kijmGk">, cryolipolysis seems to have surpassed its surgical forerunner already.</span></p></article><ul class="sc-1lc1y8p-0 dbgRKn"><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/human-body">human body</a></li><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/personal-health">personal health</a></li></ul><div class="thz482-0 dPURIw"><div class="sc-1w5x2o4-0 dMujEs"><div class="sc-1w5x2o4-1 exVDqM">1<!-- --> free <!-- -->article<!-- --> left</div><div class="sc-1w5x2o4-2 ekltkD">Want More? Get unlimited access for as low as $1.99/month</div><div class="sc-1w5x2o4-3 bJbXac"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/?key1=DSF13D2&amp;key2=ACF13D2" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a></div><div class="sc-1w5x2o4-4 gRahdP"><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div><div class="xcg7g9-0 kbBcgy"><div class="xcg7g9-1 jyVKLw"><span class="xcg7g9-2 cLTiZd">1<!-- --> free <!-- -->article</span><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a><button aria-label="Show subscription benefits" class="xcg7g9-3 hSzIjA"><svg viewBox="0 0 24 24" width="20" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"></path></svg></button></div><div class="goxxwx-0 frIWxX"><div class="goxxwx-1 fbsFHK"><img src="/assets/globalAssets/DSC_white_small.png" alt="Magazine Examples" class="w4xity-0 hlIrHP"/><div class="goxxwx-2 YuAxb">Want more?</div><p class="goxxwx-3 eTHxVl">Keep reading for as low as $1.99!</p><p><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 cSWbPU" target="_blank" rel="noopener">Subscribe</a></p><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div></div></div></div><aside class="sc-1huk9pj-1 gTRXao"><div class="sc-1r8t56n-0 kBxjwP"><div class="sc-1r8t56n-1 bOCPsy"><div class="sc-23qssr-0 etigdv"><div class="sc-23qssr-1 ejBBEi"></div><div class="sc-23qssr-2 icMkmd"><div class="sc-23qssr-3 kzGVxT">Related Content</div><a class="sc-8pb8t8-0 bmSGPg" href="/health/standing-next-to-your-microwave-isnt-dangerous"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Standing Next to Your Microwave Isn&#x27;t Dangerous</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/mind/could-mitochondria-be-the-key-to-a-healthy-brain"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Could Mitochondria Be the Key to a Healthy Brain?</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/health/meet-your-lymphatic-system-a-key-part-of-the-immune-system"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Meet Your Lymphatic System: A Key Part of the Immune System</p></div></a></div></div></div></div></aside></div></div><div class="sc-1ndygth-0 kZykvr"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">More From Discover</span></div><div class="sc-12xlpmj-0 eRfhYv"><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Are European Sunscreens Better Than Those in the U.S.?" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/are-european-sunscreens-better-than-those-in-the-u-s"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/are-european-sunscreens-better-than-those-in-the-u-s">Are European Sunscreens Better Than Those in the U.S.?</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="How to Donate Your Body to Science" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/the-sciences/how-to-donate-your-body-to-science"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/the-sciences">The Sciences</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/the-sciences/how-to-donate-your-body-to-science">How to Donate Your Body to Science</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="How to Keep Your Workout Routine Into Old Age" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/how-to-keep-your-workout-routine-into-old-age"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/how-to-keep-your-workout-routine-into-old-age">How to Keep Your Workout Routine Into Old Age</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Could This Millennia-Old Remedy Become a Pharmaceutical Marvel? " class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/could-this-millennia-old-remedy-become-a-pharmaceutical-marvel"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/could-this-millennia-old-remedy-become-a-pharmaceutical-marvel">Could This Millennia-Old Remedy Become a Pharmaceutical Marvel? </a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="The Dynamic, Geological Process Happening in Your Kidney" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/the-dynamic-geological-process-happening-in-your-kidney"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/the-dynamic-geological-process-happening-in-your-kidney">The Dynamic, Geological Process Happening in Your Kidney</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="How Your Circadian Rhythms Control Your Every Waking — and Sleeping — Moment" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/how-your-circadian-rhythms-control-your-every-waking-and-sleeping-moment"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/how-your-circadian-rhythms-control-your-every-waking-and-sleeping-moment">How Your Circadian Rhythms Control Your Every Waking — and Sleeping — Moment</a></div></div><section class="sc-1tdtp99-1 jVsJdl"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">Recommendations From Our Store</span></div><div><div class="sc-4fypcx-0 NcIcZ"><div class="sc-1etcu0p-0 igpzHH"><div style="opacity:0" class="sc-17ypprx-0 cqOjTU"><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/book/81416" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Cosmos: Possible Worlds" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/book/81416" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Cosmos: Possible Worlds</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Strange Science" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Strange Science</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Einstein&#x27;s Universe" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Elements Flashcards" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Elements Flashcards</a></div></div></div></div><button disabled="" class="sc-1ucauel-0 bvcTeY"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path></svg></div></button><button class="sc-1ucauel-0 kzglyt"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></button></div></div><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg sc-1tdtp99-2 bKrGWJ" target="_blank" rel="noopener">Shop Now</a></section><div class="sc-104d7r3-0 hVWfFA"><div class="sc-1799qsu-0 eXAEFo"><div class="sc-1799qsu-1 eZJzlP">Stay Curious</div></div><div class="sc-104d7r3-1 CVnuv"><div class="sc-104d7r3-2 dQPjGz"><div class="nxvbyv-0 fjZmHV"><div class="nxvbyv-1 juvDGY"><div class="nxvbyv-2 ioYOAG">Join</div><div class="nxvbyv-3 htbfea">Our List</div></div><p class="sc-1vvrv9v-0 fmCFuj">Sign up for our weekly science updates.</p><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form><div class="sc-1vvrv9v-1 bJMhsq"><a href="https://www.kalmbach.com/privacy/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">View our privacy policy</a></div></div><div class="nxvbyv-0 fjZmHV"><div class="nxvbyv-1 juvDGY"><div class="nxvbyv-2 ioYOAG">Subscribe</div><div class="nxvbyv-3 htbfea">To The Magazine</div></div><p class="sc-1qcggu7-0 jsjyhg">Save up to <span class="sc-1qcggu7-1 aFuVD">70% off</span> the cover price when you subscribe to <em>Discover</em> magazine.</p><div class="sc-1qcggu7-2 cZkWjC"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 sc-1qcggu7-3 dYMHBL gpyDT" target="_blank" rel="noopener">Subscribe</a></div></div></div></div></div></div><div class="sc-129qxql-0 fLrVUY"><div class="sc-129qxql-1 fIbMrk"><div class="ydvsqn-0 cdnqKz"><img src="data:image/png;base64,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" alt="wait"/><div class="ydvsqn-1 dnLeIG"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADMAAAAzCAMAAAANf8AYAAAAkFBMVEXJJojJJonKJonKJorKJ4vLKY3NLpDOMJHPNJPPOJbSQZvUS6DWUqTWU6TWVaXZYqvdcrTed7bffLnggLviisDkkMPkksXon8vooMvopM3opc7rrNHrrNLsstbvvNvvwt3wxN/xx+DyyOHz0OX00ub11+n12On34O356PL66vP67PT77/b88/n+/P3//v7/////BXHwAAABgklEQVRIx+2Vx5aCQBBFyxwYxYAKEsxhaOH+/9/NQlSQ4NhzZudbQdW5p7u6u16JfPR3NU17c1IX0rqo08Y2m2WEFVKm0CqkegeqdOgVIGcA1C7wveVDnh/sFADnHNQ8AJFr1Ap2UDPcCDg8b88C1LD0dIYKsJ6WCSEqQRpfhsgwgjC7kAm4xUhrD76IC5iZhA0YxcwYwBADsDOJLah0+d3RfDEfdUVEpgBfUlOwyTAn2D3+BusYgHg9EOl8w74hsoNThlEQ3Gt2UlfpNKQzHbdEJACVYS7g35BV5v5XjSTuwyXDAF7y6QAcJ/12f3IEcJK4Bzwzy6QWgFldRETqM4DBNbEsZ9bA7B6fAetXTDeGY/0erx8h7r5gRsAklZgAoxfMHOinEn1g/oJZAO1Uog0s/mEdnXp0zk3nft57B2+/N513XdU/iXL9U9GnN+X6tMIPbsaY84MK30mU950Kf0uU97cqH72ab95Hdfxaay7ozB+tOac1T69ze/ve3P7o9/oBn+54et0CsiEAAAAASUVORK5CYII=" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/png;base64,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" alt="RSS"/></a></div></div><div class="zbx0xm-0 jqjtUi"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine">The Magazine</a><a class="sc-8pb8t8-0 bmSGPg" href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Shop Our Store</a><a href="https://www.kalmbach.com/privacy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Privacy Policy</a><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Subscribe</a><a class="sc-8pb8t8-0 bmSGPg" href="/advertise">Advertise</a><a class="sc-8pb8t8-0 bmSGPg" href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Terms of Use</a><a href="https://ssl.drgnetwork.com/kmb/cs/gidDSALL/login" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Customer Service</a><a class="sc-8pb8t8-0 bmSGPg" href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Copyright Policy</a><a class="sc-8pb8t8-0 bmSGPg" href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="sc-129qxql-2 fESiLb"><div><span>Copyright © <!-- -->2021<!-- --> </span><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Kalmbach Media Co.</a></div><div class="sc-1vw8yal-0 bqBsfR"><a href="https://www.kalmbach.com/accessibility-statement" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Website Accessibility</a></div></div><div role="button" tabindex="0" aria-label="Dismiss Dialog" class="jrmu1b-0 kzutri"></div><div class="sc-1ygr7z9-0 fmaBCj"><div class="sc-1ygr7z9-1 hxbdPF"><div class="pss8vp-0 eHzCEi"><button aria-label="Close Sidebar" class="pss8vp-1 bFEAax"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></button></div><nav><ul class="sc-17bftbg-0 hRNeBK"><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine"><div class="sc-1fba65l-1 fNPJJD">The Magazine</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Shop</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/the-sciences"><div class="sc-1fba65l-1 fNPJJD">The Sciences</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/mind"><div class="sc-1fba65l-1 fNPJJD">Mind</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/technology"><div class="sc-1fba65l-1 fNPJJD">Technology</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/health"><div class="sc-1fba65l-1 fNPJJD">Health</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/environment"><div class="sc-1fba65l-1 fNPJJD">Environment</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/planet-earth"><div class="sc-1fba65l-1 fNPJJD">Planet Earth</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/uncategorized"><div class="sc-1fba65l-1 fNPJJD">Uncategorized</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/sponsored"><div class="sc-1fba65l-1 fNPJJD">Sponsored</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Subscribe</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li></ul></nav><div class="sc-5n0aqx-0 jCTpmW"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><div class="sc-5n0aqx-1 jCZroP"><a class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dNyAno">Login</a></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-7a767372407b665f6c44.js"></script><script src="/_next/static/chunks/main-4b32fbf835770d824b34.js" async=""></script><script src="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" async=""></script><script src="/_next/static/chunks/framework.0d0c37120915a52f3750.js" async=""></script><script src="/_next/static/chunks/commons.d56d2af4368a6aa4c516.js" async=""></script><script src="/_next/static/chunks/pages/_app-816ae8e6b0c59b2967a7.js" async=""></script><script src="/_next/static/chunks/2b7b2d2a.7ba8ea8a66041fedf684.js" async=""></script><script src="/_next/static/chunks/99acd2a9eebab79d8633bc83617c4ef9d3d1b6c3.d6dcc626ec4ee431c229.js" async=""></script><script src="/_next/static/chunks/pages/health/%5B%5B...slug%5D%5D-5293b2fef5c1300adb77.js" async=""></script><script src="/_next/static/7e733d4/_buildManifest.js" async=""></script><script src="/_next/static/7e733d4/_ssgManifest.js" async=""></script></body></html>