<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon_2020-32.png" sizes="32x32"/><link rel="icon" href="/static/assets/favicon/favicon_2020-128.png" sizes="128x128"/><link rel="icon" href="/static/assets/favicon/favicon_2020-152.png" sizes="152x152"/><link rel="icon" href="/static/assets/favicon/favicon_2020-167.png" sizes="167x167"/><link rel="icon" href="/static/assets/favicon/favicon_2020-180.png" sizes="180x180"/><link rel="icon" href="/static/assets/favicon/favicon_2020-192.png" sizes="192x192"/><link rel="icon" href="/static/assets/favicon/favicon_2020-196.png" sizes="196x196"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">The Permian Extinction: Life on Earth Nearly Disappeared During the ‘Great Dying’ | Discover Magazine</title><meta name="description" content="During a wave of global warming reminiscent of our modern crisis, plants and animals came alarmingly close to annihilation." class="next-head"/><meta property="og:title" content="The Permian Extinction: Life on Earth Nearly Disappeared During the ‘Great Dying’" class="next-head"/><meta property="og:description" content="During a wave of global warming reminiscent of our modern crisis, plants and animals came alarmingly close to annihilation." class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/6fVPjDGcMQo2nXqEChVS4N/70021edf5875b4840f29c90906d134f3/shutterstock_675367372.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/planet-earth/the-permian-extinction-life-on-earth-nearly-disappeared-during-the-great" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><meta name="twitter:title" content="The Permian Extinction: Life on Earth Nearly Disappeared During the ‘Great Dying’" class="next-head"/><meta name="twitter:description" content="During a wave of global warming reminiscent of our modern crisis, plants and animals came alarmingly close to annihilation." class="next-head"/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/6fVPjDGcMQo2nXqEChVS4N/70021edf5875b4840f29c90906d134f3/shutterstock_675367372.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta name="twitter:image:alt" content="(Credit: solarseven/Shutterstock)" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/planet-earth/the-permian-extinction-life-on-earth-nearly-disappeared-during-the-great"},"headline":"The Permian Extinction: Life on Earth Nearly Disappeared During the ‘Great Dying’","image":"https://images.ctfassets.net/cnu0m8re1exe/6fVPjDGcMQo2nXqEChVS4N/70021edf5875b4840f29c90906d134f3/shutterstock_675367372.jpg?w=650&h=433&fit=fill","datePublished":"2021-02-05T22:52:00.000Z","dateModified":"2021-02-05T22:52:41.912Z","author":{"@type":"Person","name":"Cody Cottier"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/static/assets/global/discover_logo_2020.png"}},"description":"During a wave of global warming reminiscent of our modern crisis, plants and animals came alarmingly close to annihilation.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_next/static/uNF0Y4EwXoqO6PYT7b2gL/pages/article.js" as="script"/><link rel="preload" href="/_next/static/uNF0Y4EwXoqO6PYT7b2gL/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c1942de4af02eb64713d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c667591313aa67f708ae.js" as="script"/><style data-styled="estFRY djCvFe dgMiAH ldClkL ihduJQ ilESpT dyGyQC hOFnwg iCHgEK cDRCGg fQXEeG hgjAGa fhjTvZ bnSkCQ dcNjcj gUcAdj  cyXmc feiheJ fOtebe iXDzJJ kDxbwH iFsxTa dEtjoZ fOPWwo kBFyHg hZYkxS jbPeIR caVjbt kvKGTt jOkmf kTAapx dxtHqu emxJHt jQtjMP djUFHH giaPUl cMizKd EUzFs fCiqvt fgIPyk fYOBAP fLFHjq gVvWJs eWXtVi feXeIk llobHQ cpoEJy dbvmxm cxSXXw ijwZKp dGhnzd gNKjvW flPfzg bFvdUL kQbJsO cDMslW leewgc hSLWuQ lptxwm fzNRLB hwwAii kdVShp jLaEiS joKVc difqRj gQvCIc eeoLnv diUHnb fxYIhu fIvHwa gTFsXq dLtymL deYhCs BJynt UzgyE dfGFKC lbynqy herlgc ccupKw bopvGG lbkBIL eSEiFx hCzHOc dyZGnA jExetr hlRTlF bzyHFp IfWGl iJXflu hFDBWW bjDbAw fUHSAg kXcbRQ czMjFo bSekdp dAVodq dHYmYy dyqgTV jDpiHS gsjEnu gEQrjF bwPPtG hhaWOF bQFcbX ljgQmK efEGeW bdsjfp jLcecU kYFBKf dZygzr bsPbmr cDrOYt bAEDcm ghlAyd hJfzVJ KvbJz gbJamr deYFyo fdnWjB gDNmWu kpPYYo cTgOCf cudkon cqTzsQ jvyVYR jIBfQQ bJTdfw bsuwrq ifRQGW cWuOMB hnQiAb fISRja keoFGk buVjEI iSIsHR hRDLax eFvryp fqvqGI bQpSSQ hbQQiq hYuCdO kQRGYk fSeOPt fAtcTd cAcxtT gBrJmf dfmWXs fmFpAL jrfyyq flGMal jhftSW iuiWGT islSka gIZIgH hZRbOV iYNkew fBHgYb hKGZvX dXqMuB jktdss bgDhMq hmCQOy jklQvD fBEUDs htOULl hJYjTo hcnrHK fQvOyP hxikjW bmwzCR iEDSDD gYyhwo burrFE gSvsUO dqzjMt dIxUhS hWOjDZ FWXVR czyOrP cybiKn dnDXzY jPPVDU cDvKqw idxUyW kiwjHA jNvopY hsgsTw gMvimv hqWFSd bqXgIz iPfveU jCYOfz gkILRd czoUoF ftyZeT dlekIA bQyMYX eBwPyO gvfhkd cKPWEo hpmaai bpnLJe jIFWQJ hlsbID eescSu kgqPzs jIuJAk bryXWP cHVPvG iPOGMx DZQBX jmSrcf jNdaWL fNErgV kSKrNf GmpZw cIeonB kiWGDz iPGEJ hVnGXW gnDFwo fVvKok hENyOd dUmcCR dCBIag jwFAzw jXpERk hxrQgp cpIqJC eijfdT hlPOJg eQstSO cBVusB ihKJjS kseKTc iVdDZF cbYIaG bloQiJ hjdOFx fWQQVy gpeJqh epYBZF bVSitJ dsyqMy cxJaHs cnHgvw dxJCil dZKfCU bHVVhi iFPLSt UkJoO eRLtLY kyznSE esubmq kexBXr kUNATi gjkKLw dJrRWw gAPYba cJDkbX giBVnQ iXVGnF jeOMOj lhwFxC fKHxTu bcDoeW dNPUgQ dDfiwU bzgLgf iuhNYK VZyUQ gRfafY bVmaGM kpAWXf fJQEek hViysm elWlnT hricEx" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal udrb7-3 estFRY"><section><b>X</b><img src="data:image/png;base64,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" alt="Website Logo"/><h2>Account Login</h2><form><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Email Address</span><input type="email" autoComplete="username" class="udrb7-2 ldClkL"/></label><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Password</span><input type="password" autoComplete="current-password" class="udrb7-2 ldClkL"/></label></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje udrb7-4 ihduJQ x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje udrb7-5 iCHgEK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal qm6n7v-4 cDRCGg"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">First name</span><input type="text" data-key="firstName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Last name</span><input type="text" data-key="lastName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Email address</span><input type="email" data-key="email" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm email address</span><input type="email" autoComplete="username" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Password</span><input type="password" data-key="password" autoComplete="new-password" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm password</span><input type="password" autoComplete="new-password" class="qm6n7v-2 fhjTvZ"/></label><div class="qm6n7v-3 bnSkCQ"><div></div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje qm6n7v-6 dcNjcj x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Continue</button></section></div><div class="access-container sc-1wz8iug-0 gUcAdj"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div class="sc-bdVaJa paywall sc-bwzfXH cyXmc"><div style="width:100%"><aside class="v9ad5j-0 fOtebe sc-bdVaJa iXDzJJ"><div class="uek7kl-0 iFsxTa"><div class="uek7kl-1 dEtjoZ"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="sc-189hewl-1 fOPWwo sc-189hewl-0 kBFyHg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="sc-1rirrui-0 caVjbt sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="jgwbko-0 kTAapx sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" alt="Stay Curious" class="sc-bdVaJa sc-bZQynM sc-16f2h9s-0 dxtHqu"/><div><button class="sc-bdVaJa sc-EHOje jgwbko-1 jQtjMP x2meuk-0 dyGyQC jqmyyo-0 hOFnwg" color="white">Log In</button></div></section></div></aside><div class="v9ad5j-1 djUFHH"></div><div class="sc-bdVaJa sc-19dzurk-0 giaPUl"><div class="sc-bdVaJa bpcbyq-0 cMizKd"><header class="sc-bdVaJa sc-1r5b1p6-0 EUzFs"><section class="sc-bdVaJa sc-1xfqp5t-0 fCiqvt sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="sc-1xfqp5t-2 fgIPyk sc-189hewl-1 fOPWwo sc-189hewl-0 hZYkxS StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="sc-1xfqp5t-1 fYOBAP sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="c226hz-0 eWXtVi sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/png;base64,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" alt="Discover Magazine" width="1" class="sc-bdVaJa sc-bZQynM c226hz-1 cpoEJy sc-16f2h9s-0 emxJHt"/></a></section><section class="y98smn-0 dbvmxm sc-bdVaJa iXDzJJ"><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Login</button></div><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Register</button></div><div class="y98smn-1 cxSXXw"><div class="evf3r9-0 dGhnzd"><a class="sc-1l8y4q5-0 sc-12mrkb-0 gVvWJs" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="evf3r9-1 gNKjvW"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="#d83c31" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje y98smn-2 flPfzg x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></section></header><div class="sc-12gqfvl-0 bFvdUL sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa sc-1qzkfvy-0 kQbJsO"><nav open="" class="sc-1qzkfvy-1 cDMslW sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hSLWuQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 lptxwm" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fzNRLB" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hwwAii" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 kdVShp" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 jLaEiS" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="sc-1qzkfvy-2 joKVc"></div></div></div></div><section class="sc-1kkj5ui-0 difqRj"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="sc-bdVaJa sc-1gw58c8-0 diUHnb"><a class="sc-1l8y4q5-0 sc-1mgwdni-0 hcnrHK" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><h1 font-size="[object Object]" class="sc-1gw58c8-1 fxYIhu">The Permian Extinction: Life on Earth Nearly Disappeared During the ‘Great Dying’</h1><h2 class="sc-1gw58c8-2 fIvHwa">During a wave of global warming reminiscent of our modern crisis, plants and animals came alarmingly close to annihilation.</h2><div class="sc-1a0i87z-0 gTFsXq"><span class="sc-1a0i87z-2 dLtymL"><span>By </span><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/author/codycottier">Cody Cottier</a></span><span class="sc-1a0i87z-3 BJynt">February 5, 2021 10:52 PM</span></div></div><div class="sc-bdVaJa sc-4921b4-0 UzgyE"><div class="sc-4921b4-1 herlgc"><div class="jhbqfy-0 ccupKw"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/6fVPjDGcMQo2nXqEChVS4N/70021edf5875b4840f29c90906d134f3/shutterstock_675367372.jpg?w=650&amp;h=433&amp;fit=fill" alt="massive volcanic eruption with smoke - shutterstock"/></div><div class="z6h68b-0 gSvsUO">(Credit: solarseven/Shutterstock)</div></div><div class="sc-bdVaJa sc-1gfpspk-0 eSEiFx"><div class="sc-1gfpspk-1 hCzHOc"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gfpspk-2 sc-1gfpspk-3 dyZGnA ijbjxt-0 jExetr" font-weight="bold">Newsletter</h2><p class="sc-1gfpspk-4 sc-1gfpspk-5 IfWGl">Sign up for our email newsletter for the latest science news</p></div><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-WxOxg8mfJL" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-WxOxg8mfJL" placeholder="Email Address" class="p5apq1-3 p5apq1-4 fUHSAg"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 czMjFo x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div></div><article class="v7lutx-0 dyqgTV"><p>From the moment life arose on our planet, death trailed close behind. During the Permian mass extinction 250 million years ago, it almost caught up. They don’t call it the “Great Dying” for nothing —  95 percent of marine species and three-quarters of land species perished, as the largest volcanic eruptions in history fueled a devastating period of climate change that many researchers compare to global warming today. </p><p>The extinction that wiped out the dinosaurs draws more attention, but it’s no match for the Permian, <a href="https://www.discovermagazine.com/the-sciences/mass-extinctions" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">the third major mass extinction of the Big Five</a>. This cataclysm was by far the most desperate time for life on Earth. And, in contrast to many extinctions, most scientists agree on its main cause: “Volcanism has pretty clearly emerged as the robust answer,” says Paul Renne, a geophysicist at the University of California, Berkeley. </p><p>Evidence for this theory comes from the Siberian Traps in Russia, a vast field of lava flows left over from intense volcanic activity near the end of the Permian period. Altogether, the layers of magma cover more than half a million cubic miles — or enough to bury the entire world to a depth of around 20 feet. They aren’t the product of some ancient Mount St. Helens or <a href="https://protect-us.mimecast.com/s/GIpjC5yEW7iPpnESzlH66?domain=discovermagazine.com" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Krakatoa</a>, though. “These eruptions are very, very different,” Renne says. “They’re a lot more like Hawaii. They’re really just flows that creep over large areas.”  </p><p>In the 1990s, Renne and his colleagues were the first to <a href="https://science.sciencemag.org/content/269/5229/1413.abstract" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">date the Siberian Traps</a>, matching them almost perfectly to the fossil record for the extinction. Since then, more analysis has <a href="https://advances.sciencemag.org/content/1/7/e1500470?utm_source=TrendMD&amp;utm_medium=cpc&amp;utm_campaign=TrendMD_1" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">refined that chronology</a>, bolstering the link between the most voluminous volcanism since complex life first emerged and the most profound die-off of all time.</p><p>Those eruptions would have released an enormous amount of carbon dioxide, and it’s possible that subterranean magma, as it <a href="https://www.sciencedirect.com/science/article/abs/pii/S0921818118301322" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">ignited coal seams</a>, added even more. “What you see at the surface is only part of it,” Renne says. But the simple fact of global warming, he notes, “doesn’t really tell you anything about the kill mechanisms.” What actually laid waste to the biosphere?</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">&#x27;Hothouse Planet&#x27;</h2><p>The culprit is likely a combination of climate changes. Such extreme volcanism would certainly result in higher temperatures, as greenhouse gases saturate the atmosphere. But it could also cause cold snaps, as particulate matter blocks the sun. The closest modern analogue to the Siberian Traps is the 1783 <a href="https://protect-us.mimecast.com/s/ovgAC6870WC603zT6A9j4?domain=britannica.com" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Laki eruption</a> in Iceland, which lowered the average temperature in the Northern Hemisphere by 1.8 degrees Fahrenheit. Its lava output was only 3 cubic miles.  </p><p>Long term, though, temperatures clearly rose. And Permian Earth was a warm place to begin with — “you more or less go from a greenhouse planet to a hothouse planet,” says Cindy Looy, a paleobotanist at the University of California, Berkeley. </p><p>Some of her recent research indicates a <a href="https://advances.sciencemag.org/content/4/2/e1700618.short" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">breach in the ozone layer</a> left plants vulnerable to ultraviolet radiation. The rays likely didn’t harm the plants themselves, but Looy has found their malformed pollen and spores. These deformities would have hampered reproduction and reduced populations gradually. “If you just wait a while, you get an extinction,” Looy says, “but if you were standing in that landscape yourself while the extinction was happening, you might not see anything.”</p><p>Fossilized charcoal from the time suggests <a href="https://www.sciencedirect.com/science/article/abs/pii/S0166516218309546" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">widespread fires</a> helped level the forests, and scientists have detected a worldwide <a href="https://pubs.geoscienceworld.org/gsa/geology/article-abstract/23/11/967/190019/Fungal-event-and-palynological-record-of?redirectedFrom=fulltext" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">spike in fungi</a> that likely fed on the decaying wood. Acid rain may also have played a part in deforestation. Whatever happened, less vegetation means less carbon sequestration, which in turn means even higher CO2 levels. </p><p>The mode of death differed in sea dwellers but came from the same root cause: an influx of carbon dioxide that heated and acidified the oceans. Warmer water holds less oxygen, meaning many animals may have suffocated. <a href="https://science.sciencemag.org/content/362/6419/eaat1327" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">One study</a> estimates the near-surface water temperatures rose a catastrophic 50 degrees Fahrenheit, while oxygen levels fell 80 percent. Meanwhile, acidic water made it impossible for many seafaring organisms to produce the <a href="https://science.sciencemag.org/content/348/6231/229?ijkey=2cb7371416980d0fcee8fda64b257c3c91e137ff&amp;keytype2=tf_ipsecsha" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">calcium carbonate skeletons and shells</a> they needed to survive. </p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/14MjxnydAwU2mu1bUmVgxS/2cdec8bfbaa97bf8f653b15bd5030215/shutterstock_1147120220.jpg?w=650" alt="shutterstock 1147120220"/></div><div class="z6h68b-0 gSvsUO">Fossil of a Trilobite, one of the earliest arthropods on Earth, at the Shanghai Natural History Museum. (Credit: AKKHARAT JARUSILAWONG/Shutterstock)</div></div><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Victims and Survivors </h2><p>Trilobites, after outlasting two mass extinctions, finally succumbed to these new threats. So did many reef-forming corals, which supported countless other marine species. But for the first time, an extinction made itself felt on land as well. The Permian extinction was the first to strike after plants and animals colonized dry ground. </p><p>By then, true forests grew around the world, offering many of the ecological niches we see in terrestrial environments today. The various roles that mammals fill now were then under the purview of the synapsids, often described as mammal-like reptiles that ruled the world for tens of millions of years.</p><p>One of the most stunning was <a href="https://www.britannica.com/animal/Dimetrodon" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">dimetrodon</a>, a 10-foot carnivore that looked like a Komodo dragon with an arched sail on its back. The fanged <a href="https://ucmp.berkeley.edu/synapsids/gorgonopsia.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">gorgonopsians</a> were the saber-toothed tigers of their age. Then there were the <a href="https://fossil.fandom.com/wiki/Dicynodontia" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">dicynodonts</a>, a diverse and common group of tusked herbivores with turtlelike beaks. “They range in size from mouse up to elephant,” says Christian Kammerer, a paleontologist and curator at the North Carolina Museum of Natural Sciences in Raleigh. Some of the larger ones may have grazed the prehistoric landscape in herds. </p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/2YQw2BTXJdWnjML2n7pRqM/23b431dfcadc68c5f66a4b543977bb06/shutterstock_690958996.jpg?w=650" alt="shutterstock 690958996"/></div></div><p>By the end of the extinction, just one genus of these apex creatures survived, but surprisingly, it flourished. <a href="https://www.britannica.com/animal/Lystrosaurus" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Lystrosaurus</a> — a “disaster taxon,” or an organism that thrives in conditions that are lethal for most species — is “the poster child of the end-Permian extinction,” says Pia Viglietti, a paleontologist with the Field Museum of Natural History in Chicago.</p><p>How did they survive? For one, they were burrowers. Looking to their modern counterparts, Kammerer notes that prairie dogs and mole rats are adapted to low oxygen levels. This might have helped lystrosaurus endure an atmosphere that was becoming unbreathable for other animals. It also could have offered them an escape from the scorching midday sun and its ultraviolet rays. According to one recent study, they may have even been able to enter a <a href="https://www.nature.com/articles/s42003-020-01207-6" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">hibernation-like state called torpor</a>.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">An Ancient Warning</h2><p>Even with lystrosaurus to repopulate the planet, though, the synapsids “never regain their ecological diversity,” Kammerer says. To be fair, they are the ancestors of all living mammals. But they faded into the background of the Triassic period as new waves of outlandish creatures vied for dominance.</p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/6VRbdp5saoZ5Xjk2mxLQkH/6b5d52905957f5c9a916e79b06442eb3/shutterstock_150830276.jpg?w=650" alt="lystrosaurus"/></div><div class="z6h68b-0 gSvsUO">An illustration of lystrosaurus. Credit: Kostyantyn Ivanyshen/Shutterstock)</div></div><p>“I think most paleontologists would agree that the weirdest [land vertebrates] are in the Triassic,” Kammerer says. “It’s a time of incredible experimentation.” You might equally call it a time of trial and error — many of its products didn’t last long. </p><p>One dead end was <a href="https://blog.everythingdinosaur.co.uk/blog/_archives/2019/03/26/atopodentatus-gets-our-attention.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">atopodentatus</a>, a marine animal “that has sort of a vacuum cleaner for a face,” he says. Another was <a href="https://www.nps.gov/pefo/learn/triassic-reptiles.htm" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">vancleavea</a>, which seemed unsure whether it was a snake, a lizard or an eel. <a href="https://ucmp.berkeley.edu/taxa/verts/archosaurs/drepanosauromorpha.php" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Drepanosaurus</a>, a “monkey-lizard-esque thing” had a claw at the tip of its tail, presumably for hanging from tree limbs. “This flowering of diversity was really only possible because the extinction shook the cage,” Kammerer says. “It broke the incumbency of the synapsids,” leading to an ecological free-for-all.</p><p>Out of that melee came the dinosaurs. In fact, Viglietti says, by dethroning the synapsids, “this extinction event basically allowed the rise of dinosaurs.” Eventually, of course, they met the same fate. And then mammals — the only living descendants of the synapsids — rose to power, culminating 65 million years later in the one species that may single-handedly force history to repeat itself: humans.</p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/7uTcuB3S4HUlBdaklT9ZL1/67471e973616c295482dd3ba9085b7d9/shutterstock_1488555596.jpg?w=650" alt="atopodentatus - shutterstock 1488555596"/></div><div class="z6h68b-0 gSvsUO">An atopodentatus illustration. (Credit: Catmando/Shutterstock)</div></div><p>Some experts believe we’re on track to recreate the Permian extinction, but it’s difficult to say how similar the circumstances are. For example, it’s unclear what quantity of greenhouse gas triggered the disaster 250 million years ago. “It would be useful to know how much gas our atmosphere can handle,” Renne says, “for our own selfish purposes.”</p><p>If the present warming does mirror the past, one point is especially grim: Once death descended in the Permian, Viglietti says, “the effects were quite long.” Gaps in the records for coal and coral suggest land and water ecosystems took millions of years to fully recover. “I think the most important message from the end-Permian is that when we do hit that tipping point, it’s going to take a long time for things to get better — millions of years,” she says. “We won’t live to see the Earth recover.”</p><hr class="sc-172mrgc-0 bwPPtG"/><p><b>Read more:</b></p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.discovermagazine.com/planet-earth/the-ordovician-extinction-our-planets-first-brush-with-death" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">The Ordovician Extinction: Our Planet’s First Brush With Death</a><a href="https://www.discovermagazine.com/planet-earth/the-devonian-extinction-a-slow-doom-that-swept-our-planet" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"></a></p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.discovermagazine.com/planet-earth/the-devonian-extinction-a-slow-doom-that-swept-our-planet" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">The Devonian Extinction: A Slow Doom That Swept the Earth</a><a href="https://www.discovermagazine.com/planet-earth/earth-is-on-the-cusp-of-the-sixth-mass-extinction-heres-what-paleontologists" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"></a></p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.discovermagazine.com/planet-earth/earth-is-on-the-cusp-of-the-sixth-mass-extinction-heres-what-paleontologists" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Earth Is on the Cusp of the Sixth Mass Extinction. Here’s What Paleontologists Want You to Know</a><a href="https://www.discovermagazine.com/the-sciences/mass-extinctions" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"></a></p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.discovermagazine.com/the-sciences/mass-extinctions" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">The Five Mass Extinctions That Have Swept Our Planet</a><a href="https://www.discovermagazine.com/planet-earth/why-insect-extinction-should-bug-you" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"></a></p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.discovermagazine.com/planet-earth/why-insect-extinction-should-bug-you" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Why Insect Extinction Should Bug You</a></p></li></ul><p></p></article><ul class="sc-1y3fh5o-0 hhaWOF"><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/archaeology">archaeology</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/climate-change">climate change</a></li></ul></div></div><div class="sc-4921b4-2 sc-4921b4-5 bQFcbX"><div class="sc-1crf1i3-0 bdsjfp"><div class="sc-1crf1i3-1 jLcecU"><div color="#000" class="sc-bdVaJa sc-1wplfd5-0 kYFBKf"><div class="sc-1wplfd5-3 dZygzr"></div><div class="sc-bdVaJa sc-1wplfd5-1 bsPbmr"><div class="sc-1wplfd5-2 cDrOYt">Related Content</div><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/planet-earth/ice-ages-what-causes-the-earth-to-freeze-over-every-few-million-years"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/5kUlRFsbPMnwLUTSLfarnn/fa9c215cd2ee3af149cf0b489826b3cb/shutterstock_54019804.jpg?w=350&amp;h=233&amp;fit=fill" alt="Ice Ages: What Causes the Earth to Freeze Over Every Few Million Years?" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Ice Ages: What Causes the Earth to Freeze Over Every Few Million Years?</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/environment/massive-craters-in-siberia-are-exploding-into-existence-whats-causing-them"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/6sqgqeuletf0s82eFxpUGC/f2739fd87f4bd6f5d9bfea22ffe4ab9f/shutterstock_628467794.jpg?w=350&amp;h=233&amp;fit=fill" alt="Massive Craters in Siberia Are Exploding Into Existence. What&#x27;s Causing Them?" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Massive Craters in Siberia Are Exploding Into Existence. What&#x27;s Causing Them?</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/planet-earth/whats-hiding-under-antarcticas-ice-matters-for-our-planets-future"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/5RC850plOujsk3ewGzx9Xu/9939e92a96ec021c3ea373a94f03773c/shutterstock_1489845992.jpg?w=350&amp;h=233&amp;fit=fill" alt="What’s Hiding Under Antarctica&#x27;s Ice Matters for Our Planet’s Future" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">What’s Hiding Under Antarctica&#x27;s Ice Matters for Our Planet’s Future</p></div></a></div></div></div></div></div></div><div class="l7va08-0 gbJamr"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="l7va08-1 deYFyo"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">More From Discover</span></div><div><div class="b01o18-0 kpPYYo"><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/americas-stonehenge-inside-the-rocky-history-of-new-hampshires-mystery-hill"><img src="//images.ctfassets.net/cnu0m8re1exe/3oUeSbBzvfu63WOMGYRCvf/dc9399164dae9bbe1b51d7cbbc9e4e0e/shutterstock_1425874871.jpg?w=350&amp;h=233&amp;fit=fill" alt="America&#x27;s Stonehenge: Inside the Rocky History of New Hampshire&#x27;s Mystery Hill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/americas-stonehenge-inside-the-rocky-history-of-new-hampshires-mystery-hill">America&#x27;s Stonehenge: Inside the Rocky History of New Hampshire&#x27;s Mystery Hill</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/who-built-the-egyptian-pyramids-not-slaves"><img src="//images.ctfassets.net/cnu0m8re1exe/7vemvi1N9YRDoyI0QD9VlH/d92d61a27e9209bd13f43064b7b138d5/shutterstock_30216103.jpg?w=350&amp;h=233&amp;fit=fill" alt="Who Built the Egyptian Pyramids? Not Slaves" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/who-built-the-egyptian-pyramids-not-slaves">Who Built the Egyptian Pyramids? Not Slaves</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/the-devonian-extinction-a-slow-doom-that-swept-our-planet"><img src="//images.ctfassets.net/cnu0m8re1exe/53ngGzjxGtsstVj9IMVZhq/707d4ef63c7f2826632eba628436b812/shutterstock_560289487.jpg?w=350&amp;h=233&amp;fit=fill" alt="The Devonian Extinction: A Slow Doom That Swept Our Planet" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/the-devonian-extinction-a-slow-doom-that-swept-our-planet">The Devonian Extinction: A Slow Doom That Swept Our Planet</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/why-did-early-humans-leave-africa"><img src="//images.ctfassets.net/cnu0m8re1exe/4771xW6zAXJoa9iznVSygV/4163c72601e1f4095fe6cf1275ac44aa/shutterstock_1595983300.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why Did Early Humans Leave Africa?" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/why-did-early-humans-leave-africa">Why Did Early Humans Leave Africa?</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/why-was-the-pyramid-of-the-sun-built"><img src="//images.ctfassets.net/cnu0m8re1exe/3Y3tNwwe6UJA0dif8EH1am/3bfb685639d23ef7488e4a67891c686d/shutterstock_88899568.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why Was the Pyramid of the Sun Built?" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/why-was-the-pyramid-of-the-sun-built">Why Was the Pyramid of the Sun Built?</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/the-ordovician-extinction-our-planets-first-brush-with-death"><img src="//images.ctfassets.net/cnu0m8re1exe/5IdWLQ5WvxxRTR6r6xl48U/1f483274629cb3ca61563ebdaf70690b/shutterstock_1478469740.jpg?w=350&amp;h=233&amp;fit=fill" alt="The Ordovician Extinction: Our Planet’s First Brush With Death" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/the-ordovician-extinction-our-planets-first-brush-with-death">The Ordovician Extinction: Our Planet’s First Brush With Death</a></div></div></div></div><section class="y8pt9x-1 bsuwrq"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">Recommendations From Our Store</span></div><div><div class="sc-13ysxqx-1 ifRQGW sc-gqjmRU cWuOMB"><button aria-label="Previous Slide" disabled="" class="sc-13ysxqx-0 hnQiAb"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1vKxEHsuFiRApZArXMSiKE/bdffa5889470761c24eeb6411acbb7a8/DS02_2018_Strange_Science_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Strange Science" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c">Strange Science</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" alt="Elements Flashcards image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Einstein&#x27;s Universe image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416"><img src="https://images.ctfassets.net/cnu0m8re1exe/4hwd8nqZnuBYiVtB1HnYQL/2740ae5a4610620aa8e78f0eaaa543e5/81416.jpg?w=244&amp;h=180&amp;fit=pad" alt="Cosmos" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416">Cosmos: Possible Worlds</a></div></div></div></div><button aria-label="Next Slide" class="sc-13ysxqx-0 fISRja"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="sc-1a1f283-0 fSeOPt"><a class="sc-1l8y4q5-0 sc-1a1f283-1 fAtcTd" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa sc-103b9z8-0 cAcxtT"><div class="sc-bdVaJa wyl5af-0 gBrJmf"><div class="wyl5af-1 dfmWXs">Stay Curious</div></div><div class="sc-103b9z8-1 fmFpAL"><div class="sc-103b9z8-2 jrfyyq"><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Join</div><div class="sc-1ofogiv-2 islSka">Our List</div></div><p class="sc-16bi3cq-0 gIZIgH">Sign up for our weekly science updates.</p><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-gz86l63DFN" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-gz86l63DFN" placeholder="Email Address" class="p5apq1-3 p5apq1-4 kXcbRQ"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 bSekdp x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div><div class="sc-1gjb451-0 hZRbOV"><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 iYNkew" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Subscribe</div><div class="sc-1ofogiv-2 islSka">To The Magazine</div></div><p class="sc-16bi3cq-0 gIZIgH">Save up to <span class="sc-14gysmz-0 fBHgYb">70% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="sc-14gysmz-1 hKGZvX"><button class="sc-bdVaJa sc-EHOje sc-14gysmz-2 dXqMuB x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="e5meuv-0 jktdss"><div class="e5meuv-1 bgDhMq"><div class="sc-1uzgf7r-0 hmCQOy"><img src="data:image/png;base64,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" alt="Follow Us"/><div class="sc-1uzgf7r-1 jklQvD"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/jpeg;base64,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" alt="RSS Feeds"/></a></div></div><div class="lpjdfm-0 fBEUDs"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=ACF11D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="e5meuv-2 htOULl"><div><div>Copyright © <!-- -->2021<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="xvl01q-0 hJYjTo"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div><div class="qa7yll-1 hWOjDZ"><section><h2>3<!-- --> Free Article<!-- -->s<!-- --> <span>Left</span></h2><p>Want it all? Get unlimited access when you subscribe.</p><a>Subscribe</a><div><b class="toggle-arrow">⌃</b></div></section><p class="subscriber-auth">Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p><div class="mobile-menu"><img src="/static/assets/global/three-magazines.jpg"/><h2>Want unlimited access?</h2><p>Subscribe today and save 70%</p><a class="sub-button">Subscribe</a><p>Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/uNF0Y4EwXoqO6PYT7b2gL/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/uNF0Y4EwXoqO6PYT7b2gL/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.c1942de4af02eb64713d.js" async=""></script><script src="/_next/static/runtime/main-c667591313aa67f708ae.js" async=""></script></body></html>