<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap"/><link href="https://fonts.googleapis.com/css2?family=Martel:wght@400;600;700&amp;family=Nunito+Sans:wght@400;600;700&amp;family=Fjalla+One:wght@400;500&amp;display=swap" rel="stylesheet"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAvUlEQVQ4je3SsYqDQACE4d2tzHoWeQ6f4pIFPUGCEG57UQtdywX1DRYLCx/4T3FXpJU0ObhiyvlgYIQQghfzDwghUE85DFyimG+d8BXFjMkZLeUxwEQx96vBe884jjjnWJaFruuo65phGJjnGWst1lq2baMsS0IIGGN+gcsV7z3OOaqqYt932ralaRr6vmeaJrIsI89zQggURcG6rqRp+gPcTh98RpohORNLdWyCEgItFVoqTkfL7/ODvw08APSiJvP5i+AeAAAAAElFTkSuQmCC" sizes="16x16"/><link rel="icon" href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAMAAABEpIrGAAABJlBMVEUAAAABAQECAAAEAAEFAAEHAQEJCQkODg4SAgMSAgQUAgMUAgQVAwQXAwMZAwQfHx8gICAhISEiIiIkJCQlJSUnBAYqKiosLCwtLS0uLi4wMDA0NDQ1NTU3Nzc5OTk8PDw+Pj5FRUVJSUlLS0tMTExNTU1QUFBTU1NUVFRZWVldDA9eXl5lZWVnDRFnZ2dpaWlqampra2tsbGxtbW1xcXF3d3d6enp+fn5/f3+AEBWCEBSCgoKDg4OGERWJERaKioqMjIyPj4+RkZGSERaSkpKTk5OUEheUlJSXl5eZmZmampqenp6fn5+hFBmhoaGjo6Ompqanp6eqqqqurq6vr6+xsbGysrK0tLS1tbW2tra3t7e5ubm6urq8vLy/v7/CGB7FGB7d3d09xyLpAAAAtUlEQVQ4y2NgGAV0A0wsIMCMW4GlrzMQJPDiVGAnCiK1OPAoMAsMk7EWiHaKFIrz8FeI8nLXU5Az8vBxlI3xMwcrsJdQM3AVCdVREHdgUFUxYgsWcXEQC9KWUrBRdIcokFQzdBVWVo8GKtAEKWAICWUIUhJWcEmUBiswDQiVtuCPcAoVjPXwkQ/3dGIwNmFw9XaR0dfQZ4c5UpcLuwsZGRhs3ayAIJ4Ppy9YebiBgHM0xQw4AAB3AB0oH/HBWQAAAABJRU5ErkJggg==" sizes="32x32"/><link rel="icon" href="data:image/png;base64,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" sizes="128x128"/><link rel="icon" href="data:image/png;base64,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" sizes="152x152"/><link rel="icon" href="data:image/png;base64,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" sizes="167x167"/><link rel="icon" href="data:image/png;base64,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" sizes="180x180"/><link rel="icon" href="data:image/png;base64,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" sizes="192x192"/><link rel="icon" href="data:image/png;base64,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" sizes="196x196"/><link rel="icon" href="/_next/static/images/favicon512-d7bed0278899e4ec696befa683df0b22.png" sizes="512x512"/><title>The Sun Helps Keep Us Healthy (If We Get Enough of It) | Discover Magazine</title><meta name="user-type" content="anonymous"/><meta name="description" content="We need plenty of daylight to keep our bodies in check, but COVID-19 lockdowns and night-shift jobs can complicate things."/><meta property="og:title" content="The Sun Helps Keep Us Healthy (If We Get Enough of It)"/><meta property="og:description" content="We need plenty of daylight to keep our bodies in check, but COVID-19 lockdowns and night-shift jobs can complicate things."/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/3Gh7ETQoIos9eKn6tT9Ukv/bae7b60e619a912972f9aceec2250434/shutterstock_571799527.jpg"/><meta property="og:url" content="https://www.discovermagazine.com/health/the-sun-helps-keep-us-healthy-if-we-get-enough-of-it"/><meta property="og:site_name" content="Discover Magazine"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@DiscoverMag"/><meta name="twitter:creator"/><meta name="twitter:title" content="The Sun Helps Keep Us Healthy (If We Get Enough of It)"/><meta name="twitter:description" content="We need plenty of daylight to keep our bodies in check, but COVID-19 lockdowns and night-shift jobs can complicate things."/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/3Gh7ETQoIos9eKn6tT9Ukv/bae7b60e619a912972f9aceec2250434/shutterstock_571799527.jpg"/><meta name="twitter:image:alt" content="(Credit: David Tadevosian/Shutterstock)"/><meta property="fb:app_id" content="2856110197797247"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/health/the-sun-helps-keep-us-healthy-if-we-get-enough-of-it"},"headline":"The Sun Helps Keep Us Healthy (If We Get Enough of It)","image":"//images.ctfassets.net/cnu0m8re1exe/3Gh7ETQoIos9eKn6tT9Ukv/bae7b60e619a912972f9aceec2250434/shutterstock_571799527.jpg","datePublished":"2022-03-29T17:00-05:00","dateModified":"2022-03-29T22:01:00.917Z","author":{"@type":"Person","name":"Carla Delgado"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/assets/globalAssets/siteLogo.png"}},"description":"We need plenty of daylight to keep our bodies in check, but COVID-19 lockdowns and night-shift jobs can complicate things.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" as="image" href="//images.ctfassets.net/cnu0m8re1exe/3Gh7ETQoIos9eKn6tT9Ukv/bae7b60e619a912972f9aceec2250434/shutterstock_571799527.jpg?fm=jpg&amp;fl=progressive&amp;w=660&amp;h=433&amp;fit=fill"/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-4b32fbf835770d824b34.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0d0c37120915a52f3750.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.3bacf1128ed4e910584e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-ecfcc6f08e1d05c432b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/2b7b2d2a.d6859a305a4dc77d4d15.js" as="script"/><link rel="preload" href="/_next/static/chunks/175d6f7b7e076ccadee251c527d71ffe16b00d56.4715169ad7c72a244a64.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/health/%5B%5B...slug%5D%5D-54c361a79cd58021f55e.js" as="script"/><style data-styled="" data-styled-version="5.2.1">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</style></head><body><div id="__next"><div class="rd7jeb-0 gFxcQb"><div class="rd7jeb-1 ewNiJh"><div class="rd7jeb-2 kZMorN"><div><ul class="fzev9p-0 sc-73netu-1 lchczJ brZemQ"><li class="sc-16j2lns-0 dIKfBI"><button class="sc-73netu-0 iFCbFH"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></li><li class="sc-16j2lns-0 grUcnm"><a href="/magazine" class="sc-1929enw-0 jiXuwj">The Magazine</a></li><li class="sc-16j2lns-0 grUcnm"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-1929enw-0 jiXuwj">Shop</a></li></ul></div><div><a href="/" class="sc-1c3ptw8-0 iJCGwb"><div class="sc-1c3ptw8-1 heoBAZ"><div class="lazyload-wrapper"><div style="height:64px" class="lazyload-placeholder"></div></div></div><div class="sc-1c3ptw8-1 dobbCd"><div class="lazyload-wrapper"><div style="height:14px" class="lazyload-placeholder"></div></div></div></a></div><div><ul class="fzev9p-0 ph20q3-0 ezjzMW bMOjgi"><li class="sc-16j2lns-0 grUcnm"><a class="sc-1929enw-0 jiXuwj">Login</a></li><li class="sc-16j2lns-0 grUcnm"><a class="sc-1929enw-0 jiXuwj">Register</a></li><li class="sc-16j2lns-0 grUcnm"><a href="/newsletter-signup" class="sc-1929enw-0 ph20q3-1 cUypLn kypOax"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="hsl(0, 0%, 100%)" stroke="hsl(4, 68%, 52%)" style="margin-right:4px;margin-top:1px;flex-shrink:0" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></a></li><li class="sc-16j2lns-0 gyGmHR"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dYMHBL" target="_blank" rel="noopener">Subscribe</a></li></ul></div></div><div class="dpup5f-0 igClaa"><ul class="fzev9p-0 dpup5f-1 jDiThT dVwdjP"><li class="dpup5f-2 hbYVMf"><a href="/the-sciences" class="sc-1929enw-0 jiXuwj">The Sciences</a></li><li class="dpup5f-2 hbYVMf"><a href="/mind" class="sc-1929enw-0 jiXuwj">Mind</a></li><li class="dpup5f-2 hbYVMf"><a href="/technology" class="sc-1929enw-0 jiXuwj">Technology</a></li><li class="dpup5f-2 hbYVMf"><a href="/health" class="sc-1929enw-0 jiXuwj">Health</a></li><li class="dpup5f-2 hbYVMf"><a href="/environment" class="sc-1929enw-0 jiXuwj">Environment</a></li><li class="dpup5f-2 hbYVMf"><a href="/planet-earth" class="sc-1929enw-0 jiXuwj">Planet Earth</a></li><li class="dpup5f-2 hbYVMf"><a href="/lifestyle" class="sc-1929enw-0 jiXuwj">Lifestyle</a></li></ul></div></div></div><div class="sc-1ndygth-0 sc-6g9tfz-0 kZykvr gMbowm"><div><a class="sc-8pb8t8-0 bmSGPg g05l48-0 jnNCYI" href="/health">Health</a></div><h1 class="kl6hv7-0 kKONDf">The Sun Helps Keep Us Healthy (If We Get Enough of It)</h1><h2 class="sc-1azcei0-0 lohRJA">We need plenty of daylight to keep our bodies in check, but COVID-19 lockdowns and night-shift jobs can complicate things.</h2><div class="sc-1rjyvas-0 zKYEj"><span>By </span><a class="sc-8pb8t8-0 bmSGPg" href="/author/carla-delgado">Carla Delgado</a><span class="anrywh-0 coprkD">Mar 29, 2022 5:00 PM</span></div></div><div class="sc-1ndygth-0 kZykvr"><div style="display:flex"><div class="sc-1huk9pj-0 extIxd"><div class="sc-11mp1g2-0 jPdxjg"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="reddit" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></svg></button><button aria-label="pocket" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div><div class="lgmzrd-0 bKeerI"><img src="//images.ctfassets.net/cnu0m8re1exe/3Gh7ETQoIos9eKn6tT9Ukv/bae7b60e619a912972f9aceec2250434/shutterstock_571799527.jpg?fm=jpg&amp;fl=progressive&amp;w=660&amp;h=433&amp;fit=fill" alt="people doing yoga outdoors" height="660px" width="433px" class="w4xity-0 bPemOW"/><div class="lgmzrd-1 brLHBu">(Credit: David Tadevosian/Shutterstock)</div></div><section class="sc-1mnmlii-0 hBZqET"><div class="sc-1mnmlii-1 kjYawj"><h2 class="sc-1mnmlii-2 crQMkr">Newsletter</h2><div class="sc-1mnmlii-3 jLbWXp">Sign up for our email newsletter for the latest science news</div></div><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form></section><article class="sc-1m7ho3e-0 hvdLbL"><p><span class="oahvym-0 kijmGk">While it may have felt freeing for some people to forego their usually hectic schedules at the start of the COVID-19 pandemic, the lockdowns and stay-at-home orders may have </span><a href="https://jtd.amegroups.com/article/view/44896/html" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">contributed</span></a><span class="oahvym-0 kijmGk"> to the phenomenon of &quot;</span><a href="https://health.ucdavis.edu/news/headlines/covid-19-is-wrecking-our-sleep-with-coronasomnia--tips-to-fight-back-/2020/09" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">coronasomnia</span></a><span class="oahvym-0 kijmGk">,&quot; or sleep problems — particularly insomnia.</span></p><p><span class="oahvym-0 kijmGk">One possible explanation: Prolonged lockdowns are </span><a href="https://jtd.amegroups.com/article/view/44896/html" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">associated</span></a><span class="oahvym-0 kijmGk"> with insufficient sunlight, or limited exposure to any natural light. Although coronasomnia was often attributed to stress and anxiety, the disruption of light-based cues due to home confinement also played a role in </span><a href="https://health.clevelandclinic.org/covid-19-insomnia-tips/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">shifting</span></a><span class="oahvym-0 kijmGk"> people’s circadian rhythms. UCLA’s Sleep Disorders Center reported a </span><a href="https://www.washingtonpost.com/health/2020/09/03/coronavirus-sleep-insomnia/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">20 to 30 percent</span></a><span class="oahvym-0 kijmGk"> rise in complaints of insomnia in the early stretch of the pandemic, aligning with data from </span><a href="https://www.sciencedirect.com/science/article/pii/S1389945720302215" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">China</span></a><span class="oahvym-0 kijmGk"> and </span><a href="https://www.sciencedirect.com/science/article/pii/S0165178120315171" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">France</span></a><span class="oahvym-0 kijmGk">. Insomnia can in turn impair productivity, mood and physical health. But getting enough natural light can improve both sleep quality and a wide range of health outcomes.</span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">Daytime Light Helps Us Function </span></h2><p><span class="oahvym-0 kijmGk">For one, sunlight is important in regulating mood. A 2021 </span><span class="oahvym-0 jNeEga">Journal of Affective Disorders</span><a href="https://www.sciencedirect.com/science/article/abs/pii/S0165032721008612?via%3Dihub" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk"> study</span></a><span class="oahvym-0 kijmGk"> analyzed the connection between exposure to outdoor light and the risk of depression by assessing the outcomes of over 400,000 participants from the </span><a href="https://www.ukbiobank.ac.uk/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">U.K. Biobank Study</span></a><span class="oahvym-0 kijmGk">.</span></p><p><span class="oahvym-0 kijmGk">“These people reported the typical amount of time they [spent] in outdoor light and we found that the more light people got, the less risk they had for developing major depressive disorder and [using] antidepressants,” says study author Sean W. Cain, who leads the Sleep Program at Australia’s Turner Institute for Brain and Mental Health. “We think that the light strengthened the internal clock.”</span></p><p><span class="oahvym-0 kijmGk">More broadly, light exposure is absolutely critical in regulating the body’s circadian rhythms, which the NIH </span><a href="https://www.nigms.nih.gov/education/fact-sheets/Pages/circadian-rhythms.aspx" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">defines</span></a><span class="oahvym-0 kijmGk"> as physical, behavioral and mental changes that run on a 24-hour cycle. The central brain clock in the hypothalamus receives light input through the eyes, which drives and coordinates rhythms throughout the body, says Ilia Karatsoreos, associate professor of psychological and brain sciences at the University of Massachusetts Amherst. </span></p><p><span class="oahvym-0 kijmGk">It also sends information to the various clocks found in </span><a href="https://www.sciencedaily.com/releases/2020/08/200807111938.htm" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">nearly</span></a><span class="oahvym-0 kijmGk"> every cell, including those found in the areas of the brain that are critical for mood, sleep regulation and cognition, along with various tissues that drive different day and night functions.</span></p><p><span class="oahvym-0 kijmGk">“By changing the quantity, quality, and timing of light, the function of this clock can be degraded or augmented,” says Karatsoreos. “If we change how the clock works, then it can have significant effects throughout this complex web of ‘biological timing’ organization.”</span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">The Health Risks of Indoor Days</span></h2><p><span class="oahvym-0 kijmGk">If a person doesn’t get enough exposure to daytime light, perhaps due to long hours at school or the office, misalignment between the various clocks and the solar day can set off cascading effects.</span></p><p><span class="oahvym-0 kijmGk">“Without daytime light, your body is less able to tell day from night,” says Cain. “As different organs in the body have different functions in the day and night, this confusion of day and night leads to general disruption throughout the body. Bright days help our bodies get clear signals, so all of the systems know what to do [and] when.”</span></p><p><span class="oahvym-0 kijmGk">For example, sun exposure </span><a href="https://www.thewomens.org.au/health-information/periods/healthy-periods/sleep-sunshine-vitamin-d" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">triggers</span></a><span class="oahvym-0 kijmGk"> the production of melatonin in the body, which is the </span><a href="https://www.tandfonline.com/doi/pdf/10.3109/07853899808999392" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">key hormone</span></a><span class="oahvym-0 kijmGk"> that regulates the sleep-wake cycle. Insufficient exposure to daytime light is </span><a href="https://pubmed.ncbi.nlm.nih.gov/25424517/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">associated</span></a><span class="oahvym-0 kijmGk"> with lower levels of melatonin and high levels of cortisol at night, which are linked to minor psychiatric disorders and depressive symptoms. Lack of exposure to sunlight can also </span><a href="https://my.clevelandclinic.org/health/diseases/12115-circadian-rhythm-disorders" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">lead</span></a><span class="oahvym-0 kijmGk"> to various sleep disorders.</span></p><p><span class="oahvym-0 kijmGk">“Sunlight is many orders of magnitude more intense and has a much different spectrum than regular indoor office or home lighting,” says Karatsoreos. “So it is much more effective at synchronizing and aligning our clocks than indoor lighting. In addition to the amount and quality of light, the timing of the light is critical. It is important that light is delivered at the right time in the right quantity and with the right qualities.”</span></p><p><span class="oahvym-0 kijmGk">In fact, each hour of daytime light is </span><a href="https://www.sciencedirect.com/science/article/abs/pii/S0165032721008612?via%3Dihub" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">associated</span></a><span class="oahvym-0 kijmGk"> with fewer insomnia symptoms and less frequent tiredness. Increasing access to natural daylight in the workplace was also found to </span><a href="https://www.mdpi.com/1660-4601/17/9/3219" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">improve</span></a><span class="oahvym-0 kijmGk"> the sleep and cognitive performance of office workers.</span></p><p><span class="oahvym-0 kijmGk">Appropriately-timed bright light exposure is even </span><a href="https://www.sciencedirect.com/science/article/pii/S1882761611000317" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">recommended</span></a><span class="oahvym-0 kijmGk"> as a treatment for circadian sleep-wake disorders in individuals with autism spectrum disorder.</span></p><h2 class="sc-1p5zvm9-0 dAXEcL"><span class="oahvym-0 kijmGk">Keep Your Nights Dark </span></h2><p><span class="oahvym-0 kijmGk">Avoiding light at night is as important as getting bright light in the day, Cain says. “Light at night tells the body it is daytime, which leads to disruptions of the clock that are like jet lag,” he explains. “Light at night also causes our melatonin to be low when it should be high. This leads to poorer sleep, lower mood, disrupted metabolism, and generally worse health.”</span></p><p><span class="oahvym-0 kijmGk">Modern home lighting environments can </span><a href="https://www.nature.com/articles/s41598-020-75622-4" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">throw off</span></a><span class="oahvym-0 kijmGk"> sleep and the circadian rhythm, so your sleep set-up should be </span><a href="https://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.3001571" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">as dark as possible</span></a><span class="oahvym-0 kijmGk">. According to a </span><a href="https://www.pnas.org/doi/full/10.1073/pnas.2113290119" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">recent article</span></a><span class="oahvym-0 kijmGk"> published in </span><span class="oahvym-0 jNeEga">Proceedings of the National Academy of Sciences</span><span class="oahvym-0 kijmGk">, even ambient nighttime light exposure can harm cardiovascular function during sleep and increase insulin resistance the following morning. Repeated nighttime light exposure alters our circadian rhythms, which means that the organs may function less efficiently, says Karatsoreos.</span></p><p><span class="oahvym-0 kijmGk">“If you’re a shift worker, first responder, flight attendant, pilot, or have another job that has you active at night — and potentially on a rotating schedule — then you can’t really avoid it, and will need to figure out the best way to keep yourself synchronized while also shifting to your different work schedules as efficiently as possible,” he adds.</span></p><p><span class="oahvym-0 kijmGk">Using appropriate mealtimes as a substitute signal for light may work as a potential solution to keep our clocks in line, Karatsoreos says. And although night shift workers&#x27; disrupted circadian rhythms still </span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6503853/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">predispose</span></a><span class="oahvym-0 kijmGk"> them to obesity and dysregulated metabolisms, light therapy can </span><a href="https://www.nature.com/articles/s41598-021-89321-1" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">help reduce</span></a><span class="oahvym-0 kijmGk"> the disruptive effects of their unavoidable light exposure at night.</span></p><p><span class="oahvym-0 kijmGk">For the general population, it’s crucial to reduce exposure by minimizing sources of light in the bedroom and avoiding electronic devices with bright screens at night. Using smartphones or e-readers before bedtime has been found to </span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4316480/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">delay</span></a><span class="oahvym-0 kijmGk"> circadian rhythms, </span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7320888/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">increase</span></a><span class="oahvym-0 kijmGk"> the time it takes to fall asleep, and </span><a href="https://www.pnas.org/doi/10.1073/pnas.1418490112" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">reduce</span></a><span class="oahvym-0 kijmGk"> alertness the next morning.</span></p><p><span class="oahvym-0 kijmGk">“It’s also important to try to keep your schedule of sleep-wake aligned with your </span><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3630920/" class="sc-8pb8t8-0 bmSGPg ydadvh-0 eBaWns" target="_blank" rel="noopener"><span class="oahvym-0 kijmGk">endogenous chronotype</span></a><span class="oahvym-0 kijmGk"> as much as you can,” says Karatsoreos. “Regularity here, even on the weekends, is likely a good idea. But in a world that seems constantly sleep-deprived, you might not be able to resist getting those few hours of shut-eye on the weekend.”</span></p></article><ul class="sc-1lc1y8p-0 dbgRKn"><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/biology">biology</a></li><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/covid-19">COVID-19</a></li><li class="sc-1cz8oe1-0 dBTnvI"><a class="sc-8pb8t8-0 bmSGPg" href="/tag/personal-health">personal health</a></li></ul><div class="thz482-0 dPURIw"><div class="sc-1w5x2o4-0 dMujEs"><div class="sc-1w5x2o4-1 exVDqM">1<!-- --> free <!-- -->article<!-- --> left</div><div class="sc-1w5x2o4-2 ekltkD">Want More? Get unlimited access for as low as $1.99/month</div><div class="sc-1w5x2o4-3 bJbXac"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/?key1=DSF13D2&amp;key2=ACF13D2" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a></div><div class="sc-1w5x2o4-4 gRahdP"><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div><div class="xcg7g9-0 kbBcgy"><div class="xcg7g9-1 jyVKLw"><span class="xcg7g9-2 cLTiZd">1<!-- --> free <!-- -->article</span><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 fgunVc" target="_blank" rel="noopener">Subscribe</a><button aria-label="Show subscription benefits" class="xcg7g9-3 hSzIjA"><svg viewBox="0 0 24 24" width="20" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"></path></svg></button></div><div class="goxxwx-0 frIWxX"><div class="goxxwx-1 fbsFHK"><img src="/assets/globalAssets/DSC_white_small.png" alt="Discover Magazine Logo" height="215px" class="w4xity-0 hlIrHP"/><div class="goxxwx-2 YuAxb">Want more?</div><p class="goxxwx-3 eTHxVl">Keep reading for as low as $1.99!</p><p><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 cSWbPU" target="_blank" rel="noopener">Subscribe</a></p><div class="byx2vl-0 joKIQB"><p class="byx2vl-2 ecaaXZ">Already a subscriber?</p><p class="byx2vl-2 ecaaXZ"><a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Register</a> <!-- -->or <a class="sc-8pb8t8-0 bmSGPg byx2vl-1 gCdHAk">Log In</a></p></div></div></div></div></div></div><aside class="sc-1huk9pj-1 gTRXao"><div class="sc-1r8t56n-0 kBxjwP"><div class="sc-1r8t56n-1 bOCPsy"><div class="sc-23qssr-0 etigdv"><div class="sc-23qssr-1 ejBBEi"></div><div class="sc-23qssr-2 icMkmd"><div class="sc-23qssr-3 kzGVxT">Related Content</div><a class="sc-8pb8t8-0 bmSGPg" href="/planet-earth/there-was-less-lightning-during-covid-lockdowns-research-finds"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">There Was Less Lightning During COVID Lockdowns, Research Finds</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/health/how-the-pandemic-has-changed-our-relationship-with-technology"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">How the Pandemic Has Changed Our Relationship With Technology</p></div></a><a class="sc-8pb8t8-0 bmSGPg" href="/health/deer-likely-transmitted-coronavirus-to-a-human"><div class="sc-1a11yo-0 jZhYmL"><div class="lazyload-wrapper"><div style="height:233px" class="lazyload-placeholder"></div></div><p class="sc-1a11yo-2 gWxICs">Deer Likely Transmitted Coronavirus to a Human</p></div></a></div></div></div></div></aside></div></div><div class="sc-1ndygth-0 kZykvr"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">More From Discover</span></div><div class="sc-12xlpmj-0 eRfhYv"><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Chronic Pain Makes You Think Differently" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/mind/chronic-pain-makes-you-think-differently"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/mind">Mind</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/mind/chronic-pain-makes-you-think-differently">Chronic Pain Makes You Think Differently</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Why Arsenic Poisoning is More Than a Murder Mystery Trope " class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/why-arsenic-poisoning-is-more-than-a-murder-mystery-trope"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/why-arsenic-poisoning-is-more-than-a-murder-mystery-trope">Why Arsenic Poisoning is More Than a Murder Mystery Trope </a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="What to Do When Coughing Is Uncouth" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/what-to-do-when-coughing-is-uncouth"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/what-to-do-when-coughing-is-uncouth">What to Do When Coughing Is Uncouth</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Health Is Not Defined by Fat and Skinny. Test These Metrics Instead." class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/health-is-not-defined-by-fat-and-skinny-test-these-metrics-instead"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/health-is-not-defined-by-fat-and-skinny-test-these-metrics-instead">Health Is Not Defined by Fat and Skinny. Test These Metrics Instead.</a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="The &#x27;Tylenol Murders&#x27; Changed the Way We Take Medicine " class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/health/the-tylenol-murders-changed-the-way-we-take-medicine"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/health">Health</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/health/the-tylenol-murders-changed-the-way-we-take-medicine">The &#x27;Tylenol Murders&#x27; Changed the Way We Take Medicine </a></div><div class="sc-1tsrr2n-0 bqoZOP"><div><a aria-label="Athletes Have High Rates of PTSD" class="sc-8pb8t8-0 bmSGPg" style="position:relative" href="/mind/athletes-have-high-rates-of-ptsd"><div class="lazyload-wrapper"><div style="height:205px" class="lazyload-placeholder"></div></div></a></div><div><a class="sc-8pb8t8-0 bmSGPg sc-1ijiosq-0 duVZke" href="/mind">Mind</a></div><a class="sc-8pb8t8-0 bmSGPg sc-1tsrr2n-1 gJcTsX" href="/mind/athletes-have-high-rates-of-ptsd">Athletes Have High Rates of PTSD</a></div></div><section class="sc-1tdtp99-1 jVsJdl"><div class="sc-1mtb8t8-0 frAskE"><span class="sc-1mtb8t8-1 dLswmQ">Recommendations From Our Store</span></div><div><div class="sc-4fypcx-0 NcIcZ"><div class="sc-1etcu0p-0 igpzHH"><div style="opacity:0" class="sc-17ypprx-0 cqOjTU"><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/catalog/stem-toys?filters=d45e08f03e9445408452b70ccbacfd9d" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Discover STEM Kits" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/catalog/stem-toys?filters=d45e08f03e9445408452b70ccbacfd9d" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Discover STEM Kits</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/calendar/68201" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Discover 2022 Calendar" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/calendar/68201" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Discover 2022 Calendar</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Strange Science" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Strange Science</a></div></div><div width="0" class="sc-7rjp8r-0 cYKhGY"><div class="r8lu56-0 kRzROU"><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-1 kinemV" aria-label="Elements Flashcards" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="height:180px" class="lazyload-placeholder"></div></div></a><hr class="r8lu56-2 hpaFBR"/><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg r8lu56-3 dWckLQ" target="_blank" rel="noopener">My Science Shop</a><a href="https://myscienceshop.com/search?q=Elements+Flashcards" class="sc-8pb8t8-0 bmSGPg r8lu56-4 bEUAlU" target="_blank" rel="noopener">Elements Flashcards</a></div></div></div></div><button disabled="" class="sc-1ucauel-0 bvcTeY"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"></path></svg></div></button><button class="sc-1ucauel-0 kzglyt"><div class="sc-17lej6c-0 kCDhcp"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></button></div></div><a href="https://myscienceshop.com/" class="sc-8pb8t8-0 bmSGPg sc-1tdtp99-2 bKrGWJ" target="_blank" rel="noopener">Shop Now</a></section><div class="sc-104d7r3-0 hVWfFA"><div class="sc-1799qsu-0 eXAEFo"><div class="sc-1799qsu-1 eZJzlP">Stay Curious</div></div><div class="sc-104d7r3-1 CVnuv"><div class="sc-104d7r3-2 dQPjGz"><div class="nxvbyv-0 fjZmGQ"><div class="nxvbyv-1 juvDFV"><div class="nxvbyv-2 gcDXqr">Join</div><div class="nxvbyv-3 htbfea">Our List</div></div><p class="sc-1vvrv9v-0 fmCFuj">Sign up for our weekly science updates.</p><form class="k73oam-0 cBBGWI"><div class="k73oam-1 dhiTQR"><input aria-label="Email Address" autoComplete="email" placeholder="Email Address" class="zr49jy-0 jPvsDh"/><button aria-label="Sign Up for Newsletter" type="submit" color="hsl(4, 68%, 52%)" class="sc-1l1lasm-0 sc-1d8zpkq-0 gGRRuS gzgdAI">Sign Up</button></div><div class="sc-1jg6w9k-0 hWqZhW"> </div></form><div class="sc-1vvrv9v-1 bJMhsq"><a href="https://www.kalmbach.com/privacy/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">View our privacy policy</a></div></div><div class="nxvbyv-0 fjZmGQ"><div class="nxvbyv-1 juvDFV"><div class="nxvbyv-2 gcDXqr">Subscribe</div><div class="nxvbyv-3 htbfea">To The Magazine</div></div><p class="sc-1qcggu7-0 jsjyhg">Save up to <span class="sc-1qcggu7-1 aFuVD">70% off</span> the cover price when you subscribe to <em>Discover</em> magazine.</p><div class="sc-1qcggu7-2 cZkWjC"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 sc-1qcggu7-3 dYMHBL gpyDT" target="_blank" rel="noopener">Subscribe</a></div></div></div></div></div></div><div class="sc-129qxql-0 fLrVTF"><div class="sc-129qxql-1 fIbMrk"><div class="ydvsqn-0 cdnqKz"><div class="lazyload-wrapper"><div style="height:146px" class="lazyload-placeholder"></div></div><div class="ydvsqn-1 dnLeIG"><a href="https://www.facebook.com/DiscoverMag" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><img src="data:image/png;base64,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" alt="Facebook" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a><a href="https://www.instagram.com/discover.magazine" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADMAAAAzCAMAAAANf8AYAAAAkFBMVEXJJojJJonKJonKJorKJ4vLKY3NLpDOMJHPNJPPOJbSQZvUS6DWUqTWU6TWVaXZYqvdcrTed7bffLnggLviisDkkMPkksXon8vooMvopM3opc7rrNHrrNLsstbvvNvvwt3wxN/xx+DyyOHz0OX00ub11+n12On34O356PL66vP67PT77/b88/n+/P3//v7/////BXHwAAABgklEQVRIx+2Vx5aCQBBFyxwYxYAKEsxhaOH+/9/NQlSQ4NhzZudbQdW5p7u6u16JfPR3NU17c1IX0rqo08Y2m2WEFVKm0CqkegeqdOgVIGcA1C7wveVDnh/sFADnHNQ8AJFr1Ap2UDPcCDg8b88C1LD0dIYKsJ6WCSEqQRpfhsgwgjC7kAm4xUhrD76IC5iZhA0YxcwYwBADsDOJLah0+d3RfDEfdUVEpgBfUlOwyTAn2D3+BusYgHg9EOl8w74hsoNThlEQ3Gt2UlfpNKQzHbdEJACVYS7g35BV5v5XjSTuwyXDAF7y6QAcJ/12f3IEcJK4Bzwzy6QWgFldRETqM4DBNbEsZ9bA7B6fAetXTDeGY/0erx8h7r5gRsAklZgAoxfMHOinEn1g/oJZAO1Uog0s/mEdnXp0zk3nft57B2+/N513XdU/iXL9U9GnN+X6tMIPbsaY84MK30mU950Kf0uU97cqH72ab95Hdfxaay7ozB+tOac1T69ze/ve3P7o9/oBn+54et0CsiEAAAAASUVORK5CYII=" alt="Instagram" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a><a href="https://twitter.com/discovermag" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><img src="data:image/png;base64,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" alt="Twitter" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a><a href="https://www.youtube.com/user/discovermagazine" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><img src="data:image/png;base64,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" alt="YouTube" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><img src="data:image/png;base64,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" alt="Soundcloud" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a><a class="sc-8pb8t8-0 bmSGPg" href="/rss"><img src="data:image/png;base64,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" alt="RSS" height="50px" width="50px" class="w4xity-0 jHMMGu"/></a></div></div><div class="zbx0xm-0 hejFGj"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine">The Magazine</a><a class="sc-8pb8t8-0 bmSGPg" href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Shop Our Store</a><a href="https://www.kalmbach.com/privacy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Privacy Policy</a><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Subscribe</a><a class="sc-8pb8t8-0 bmSGPg" href="/advertise">Advertise</a><a class="sc-8pb8t8-0 bmSGPg" href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Terms of Use</a><a href="https://ssl.drgnetwork.com/kmb/cs/gidDSALL/login" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Customer Service</a><a class="sc-8pb8t8-0 bmSGPg" href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Copyright Policy</a><a class="sc-8pb8t8-0 bmSGPg" href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="sc-129qxql-2 fESiLb"><div><span>Copyright © <!-- -->2022<!-- --> </span><a href="https://www.kalmbach.com/copyrightpolicy" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Kalmbach Media Co.</a></div><div class="sc-1vw8yal-0 bqBsfR"><a href="https://www.kalmbach.com/accessibility-statement" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener">Website Accessibility</a></div></div><div role="button" tabindex="0" aria-label="Dismiss Dialog" class="jrmu1b-0 kzutri"></div><div class="sc-1ygr7z9-0 fmaBCj"><div class="sc-1ygr7z9-1 hxbdPF"><div class="pss8vp-0 eHzCEi"><button aria-label="Close Sidebar" class="pss8vp-1 bFEAax"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></button></div><nav><ul class="sc-17bftbg-0 hRNeBK"><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/magazine"><div class="sc-1fba65l-1 fNPJJD">The Magazine</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Shop</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/the-sciences"><div class="sc-1fba65l-1 fNPJJD">The Sciences</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/mind"><div class="sc-1fba65l-1 fNPJJD">Mind</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/technology"><div class="sc-1fba65l-1 fNPJJD">Technology</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/health"><div class="sc-1fba65l-1 fNPJJD">Health</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/environment"><div class="sc-1fba65l-1 fNPJJD">Environment</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/planet-earth"><div class="sc-1fba65l-1 fNPJJD">Planet Earth</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a class="sc-8pb8t8-0 bmSGPg" href="/lifestyle"><div class="sc-1fba65l-1 fNPJJD">Lifestyle</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li><li class="sc-1fba65l-0 gXyiyy"><a href="https://ssl.drgnetwork.com/flex/KMB/DSCHOICE/" class="sc-8pb8t8-0 bmSGPg" target="_blank" rel="noopener"><div class="sc-1fba65l-1 fNPJJD">Subscribe</div><div class="sc-1fba65l-2 jVCVHM"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 hOAQto"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></a></li></ul></nav><div class="sc-5n0aqx-0 jCTpmW"><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div><div class="sc-5n0aqx-1 jCZroP"><a class="sc-8pb8t8-0 bmSGPg sc-1mhxjhf-0 dNyAno">Login</a></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-219e91ab8b60ce0e51dd.js"></script><script src="/_next/static/chunks/main-4b32fbf835770d824b34.js" async=""></script><script src="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" async=""></script><script src="/_next/static/chunks/framework.0d0c37120915a52f3750.js" async=""></script><script src="/_next/static/chunks/commons.3bacf1128ed4e910584e.js" async=""></script><script src="/_next/static/chunks/pages/_app-ecfcc6f08e1d05c432b3.js" async=""></script><script src="/_next/static/chunks/2b7b2d2a.d6859a305a4dc77d4d15.js" async=""></script><script src="/_next/static/chunks/175d6f7b7e076ccadee251c527d71ffe16b00d56.4715169ad7c72a244a64.js" async=""></script><script src="/_next/static/chunks/pages/health/%5B%5B...slug%5D%5D-54c361a79cd58021f55e.js" async=""></script><script src="/_next/static/55cd4e7/_buildManifest.js" async=""></script><script src="/_next/static/55cd4e7/_ssgManifest.js" async=""></script></body></html>