<!DOCTYPE html><html><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon-32x32.png"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">Tour 10 of the Closest Black Holes to Earth | Discover Magazine</title><meta property="og:title" content="Tour 10 of the Closest Black Holes to Earth" class="next-head"/><meta property="og:description" content="Black holes should be common in our Milky Way galaxy, but their dark nature means only dozens have been discovered to date. Here are a few nearby black holes astronomers know a little about." class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/5e4s0ngnpISLcoZGm1rcwS/b75f93fd1beb426a4e31e82c012314d6/BlackHoleAccretionEvent.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/the-sciences/tour-10-of-the-closest-black-holes-to-earth" class="next-head"/><meta name="twitter:card" content="This artist&#x27;s concept shows a stream of material flowing toward a black hole as it tears apart and feeds on an unlucky star. (Credit:NASA/JPL-Caltech)" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:image:alt" content="This artist&#x27;s concept shows a stream of material flowing toward a black hole as it tears apart and feeds on an unlucky star. (Credit:NASA/JPL-Caltech)" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/the-sciences/tour-10-of-the-closest-black-holes-to-earth"},"headline":"Tour 10 of the Closest Black Holes to Earth","image":"https://images.ctfassets.net/cnu0m8re1exe/5e4s0ngnpISLcoZGm1rcwS/b75f93fd1beb426a4e31e82c012314d6/BlackHoleAccretionEvent.jpg?w=650&h=433&fit=fill","datePublished":"2019-12-12T21:00:00.000Z","dateModified":"2019-12-12T20:57:01.991Z","author":{"@type":"Person","name":"Mara Johnson-Groh"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/static/assets/global/discover_magazine.png"}},"description":"Black holes should be common in our Milky Way galaxy, but their dark nature means only dozens have been discovered to date. Here are a few nearby black holes astronomers know a little about.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_next/static/DeAEnzmEBBETYOYG0upM7/pages/article.js" as="script"/><link rel="preload" href="/_next/static/DeAEnzmEBBETYOYG0upM7/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.fad6f4e2af650f506ec6.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-92c9776359ec8ab6c4f8.js" as="script"/><style data-styled="uEFrz  cyXmc feiheJ fOtebe iXDzJJ kDxbwH iFsxTa dEtjoZ fOPWwo kBFyHg hZYkxS jbPeIR caVjbt kvKGTt jOkmf kTAapx dxtHqu emxJHt cOmBhp djUFHH giaPUl cMizKd EUzFs fCiqvt fgIPyk fYOBAP fLFHjq gVvWJs eWXtVi feXeIk llobHQ cpoEJy dbvmxm cxSXXw ijwZKp hOFnwg dGhnzd gNKjvW fBpawz ilESpT dyGyQC bFvdUL kQbJsO cDMslW leewgc etkKor fkeYOY eNpebW fKvbTn eTXxXO QrCf joKVc difqRj diqcxO gQvCIc eeoLnv dUctY gDNmWu cxDJNF gkILRd czoUoF ftyZeT etDtZd bQyMYX bvxjQM gvfhkd cKPWEo hpmaai fggmgL jIFWQJ bqFTPC gtdWOH kpPYYo cudkon cTgOCf cqTzsQ jvyVYR dCHDJu bJTdfw eQRxXb iWpYDW hFvwtR dlopjI meojT iAcLyO cZSgDq gkghIq jSTBwO druKNI OiuOw jWlUCp cavdYR dlWVmc iPGEJ hVnGXW gnDFwo fVvKok hENyOd dUmcCR ckFgxs byQrlK cCQATz bgtWYB bsuwrq ifRQGW cWuOMB hnQiAb fISRja keoFGk buVjEI iSIsHR hRDLax eFvryp fqvqGI bQpSSQ hbQQiq hYuCdO kQRGYk fSeOPt fAtcTd cpIqJC jktdss bgDhMq hmCQOy jklQvD fBEUDs fvyqBO hJYjTo bYtfvk kMYRoK jYPNRF jmUjhX eZrtky gwnnSE jckMGd dmGjjr UzgyE dfGFKC lbynqy herlgc hduyLv bQFcbX ljgQmK efEGeW bdsjfp jLcecU hupqJG cAcxtT gBrJmf dfmWXs fmFpAL jrfyyq flGMal gpDDEo cjYxXz bzyHFp hlRTlF jExetr islSka gIZIgH iJXflu hFDBWW dbYwqK cbvDTa ggOkEa hSLcyK dAVodq dHYmYy hZRbOV iYNkew jIyQIO hKGZvX eKaIAG diUHnb hxikjW hcnrHK flkYVI iEDSDD cldGpg burrFE mTIIL jXgYNO gTFsXq dLtymL deYhCs BJynt ccupKw bqIVTI lmrgiY eSEiFx hCzHOc dyZGnA IfWGl dyqgTV dqzjMt hhaWOF dIxUhS kYFBKf dZygzr bsPbmr krxYEA bAEDcm ghlAyd hJfzVJ KvbJz gbJamr deYFyo foabHu cAkASx bwPPtG kiwjHA jNvopY gEQrjF bmrUH kKyFsx fgfKma jGSROv eZlSiW ftBtGq idxUyW hsgsTw hwPXzz gsjEnu hqWFSd eCNfRa cBVusB cbYIaG bloQiJ hjdOFx fWQQVy hMtkmA gpeJqh epYBZF bKPVRj dnNIeq dKpVGo dIjoG eSWOH hxXgeB gIoMQC gANabn ccMWLW foFsOi hQYnVl dQaPTv cxZkZC jTvMbP gMvimv ixAKgl gFqXLq bzgLgf iuhNYK diNLnZ gRfafY dsyqMy" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal udrb7-0 bYtfvk"><section><b>X</b><img src="/static/assets/global/discover_magazine.png"/><h2>Account Login</h2><form><input type="email" placeholder="Enter your email" autoComplete="username"/><input type="password" placeholder="Enter your password" autoComplete="current-password"/></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje udrb7-1 kMYRoK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje udrb7-2 jYPNRF x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal qm6n7v-0 jmUjhX"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><input type="text" data-key="firstName" value="" placeholder="First name"/><input type="text" data-key="lastName" value="" placeholder="Last name"/><input type="email" data-key="email" value="" placeholder="Email address"/><input type="email" placeholder="Confirm email address" autoComplete="username"/><input type="password" data-key="password" autoComplete="new-password" value="" placeholder="Password"/><input type="password" placeholder="Confirm Password" autoComplete="new-password"/><div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje qm6n7v-2 eZrtky x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Continue</button></section></div><div class="access-container sc-1wz8iug-0 uEFrz"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div title="Tour 10 of the Closest Black Holes to Earth" class="sc-bdVaJa paywall sc-bwzfXH cyXmc"><div style="width:100%"><aside class="v9ad5j-0 fOtebe sc-bdVaJa iXDzJJ"><div class="uek7kl-0 iFsxTa"><div class="uek7kl-1 dEtjoZ"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="sc-189hewl-1 fOPWwo sc-189hewl-0 kBFyHg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="sc-1rirrui-0 caVjbt sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="jgwbko-0 kTAapx sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" class="sc-bdVaJa sc-bZQynM sc-16f2h9s-0 dxtHqu"/><div><button class="sc-bdVaJa sc-EHOje jgwbko-1 gwnnSE x2meuk-0 dyGyQC jqmyyo-0 hOFnwg" color="white">Log In</button></div></section></div></aside><div class="v9ad5j-1 djUFHH"></div><div class="sc-bdVaJa sc-19dzurk-0 giaPUl"><div class="sc-bdVaJa bpcbyq-0 cMizKd"><header class="sc-bdVaJa sc-1r5b1p6-0 EUzFs"><section class="sc-bdVaJa sc-1xfqp5t-0 fCiqvt sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="sc-1xfqp5t-2 fgIPyk sc-189hewl-1 fOPWwo sc-189hewl-0 hZYkxS StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="sc-1xfqp5t-1 fYOBAP sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="c226hz-0 eWXtVi sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/svg+xml;base64,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" width="1" class="sc-bdVaJa sc-bZQynM c226hz-1 cpoEJy sc-16f2h9s-0 emxJHt"/></a></section><section class="y98smn-0 dbvmxm sc-bdVaJa iXDzJJ"><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Login</button></div><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Register</button></div><div class="y98smn-1 cxSXXw"><div class="evf3r9-0 dGhnzd"><a class="sc-1l8y4q5-0 sc-12mrkb-0 gVvWJs" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="evf3r9-1 gNKjvW"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="red" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje y98smn-2 fBpawz x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></section></header><div class="sc-12gqfvl-0 bFvdUL sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa sc-1qzkfvy-0 kQbJsO"><nav open="" class="sc-1qzkfvy-1 cDMslW sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 etkKor" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fkeYOY" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 eNpebW" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fKvbTn" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 eTXxXO" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 QrCf" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="sc-1qzkfvy-2 joKVc"></div></div></div></div><section class="sc-1kkj5ui-0 difqRj"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="sc-bdVaJa sc-1gw58c8-0 diUHnb"><a class="sc-1l8y4q5-0 sc-1mgwdni-0 hxikjW" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><h1 font-size="[object Object]" font-weight="bold" class="sc-bdVaJa sc-htpNat sc-bxivhb ijbjxt-0 sc-1gw58c8-1 mTIIL">Tour 10 of the Closest Black Holes to Earth</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gw58c8-2 jXgYNO ijbjxt-0 hlRTlF" font-weight="bold">Black holes should be common in our Milky Way galaxy, but their dark nature means only dozens have been discovered to date. Here are a few nearby black holes astronomers know a little about.</h3><div class="sc-1a0i87z-0 gTFsXq"><span class="sc-1a0i87z-2 dLtymL"><span>By </span><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/author/mjohnsongroh">Mara Johnson-Groh</a></span><span class="sc-1a0i87z-3 BJynt">December 12, 2019 9:00 PM</span></div></div><div class="sc-bdVaJa sc-4921b4-0 UzgyE"><div class="sc-4921b4-1 herlgc"><div class="jhbqfy-0 ccupKw"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/5e4s0ngnpISLcoZGm1rcwS/b75f93fd1beb426a4e31e82c012314d6/BlackHoleAccretionEvent.jpg?w=650&amp;h=433&amp;fit=fill" alt="black hole eats star at 30 percent speed of light"/></div><div class="z6h68b-0 lmrgiY">This artist&#x27;s concept shows a stream of material flowing toward a black hole as it tears apart and feeds on an unlucky star. (Credit:NASA/JPL-Caltech)</div></div><div class="sc-bdVaJa sc-1gfpspk-0 eSEiFx"><div class="sc-1gfpspk-1 hCzHOc"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gfpspk-2 sc-1gfpspk-3 dyZGnA ijbjxt-0 jExetr" font-weight="bold">Newsletter</h2><p class="sc-1gfpspk-4 sc-1gfpspk-5 IfWGl">Sign up for our email newsletter for the latest science news</p></div><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><input placeholder="Email Address" class="p5apq1-2 p5apq1-3 cbvDTa"/><button class="sc-bdVaJa sc-EHOje p5apq1-4 p5apq1-5 hSLcyK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div></div><article class="v7lutx-0 dyqgTV"><p>By nature, black holes are impossible to see directly. But astronomers can sense their presence by the way they interact with their environment, letting us glimpse these objects whose gravity is so strong nothing can escape. In the past century, not only have astronomers shown that black holes do exist, but they’ve found dozens in our own galaxy.</p><p>However, based on the number of stars in our galaxy, there should actually be tens of<a class="sc-1l8y4q5-0 sc-16jhh8b-0 cAkASx" target="_blank" rel="noopener noreferrer" href="https://arxiv.org/abs/1605.00270"> <u>millions</u></a> out there. The trouble is that unless they’re near another star they can be hard to detect. In these binary systems, a black hole can steal material from its companion star, generating distinct X-ray light in the process. A<a class="sc-1l8y4q5-0 sc-16jhh8b-0 cAkASx" target="_blank" rel="noopener noreferrer" href="https://iopscience.iop.org/article/10.3847/0067-0049/222/2/15"> <u>2016 paper</u></a> reported 77 nearby candidate black holes from such X-ray observations. We’ve curated a list of 10 of the closest black holes to Earth that astronomers know a little about.</p><p>Because of their shrouded nature, black holes are hard to study. So scientists are continually learning more about these objects and refining black holes’ known properties, particularly mass, as telescopes gather more evidence. The numbers listed here include astronomers’ current best estimates of these black hole properties.</p><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">A0620-00, or V616 Monocerotis</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/5FZa9ORE7W2KSj7z2580Jn/009ae4cc71c0b8062375940089ed6003/V616_monoceros.jpg" alt="V616 monoceros"/></div><div class="z6h68b-0 lmrgiY">Observations of the star system in the constellation Monoceros, dubbed A0620-00, reveal two objects orbiting each other. One of them is invisible, but its mass is six times more than our sun&#x27;s. That leads astronomers to think this system is home to the closest black hole to Earth. (Credit: Sloan Digital Sky Survey)</div></div><p>  </p><p>This black hole occasionally releases dramatic outbursts of X-ray light. One of those outbursts happened in 1917 and was how the system was discovered. During an outburst in<a class="sc-1l8y4q5-0 sc-16jhh8b-0 cAkASx" target="_blank" rel="noopener noreferrer" href="https://www.nature.com/articles/257656a0"> <u>1975</u></a>, V616 Monocerotis brightened over 100,000 times, becoming the brightest X-ray source known at the time.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>~3,500 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>6.6 solar masses </p></li><li class="sc-187trvu-0 jNvopY"><p>Paired with a K-type main sequence star orbiting every 7.75 hours — less than the average work day</p></li><li class="sc-187trvu-0 jNvopY"><p>Its companion star is only around 40 percent of our sun’s mass. And the star is continually losing mass to the black hole, whose pull is so strong it’s squeezed into an ellipsoid instead of a sphere.</p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Cygnus X-1</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/3EeTGgfHg0nOJE153bnFNr/995cfb9dbd4492d5532424fe070d98af/cygnus_x_1.jpg" alt="black hole Cygnus x-1"/></div><div class="z6h68b-0 lmrgiY">The sky’s surest black hole steals material from blue supergiant star HDE 226868 in the Cygnus X-1 system. (Astronomy: Roen Kelly, after NASA)</div></div><p></p><p>Scientists suspect the <a class="sc-1l8y4q5-0 sc-16jhh8b-0 cAkASx" target="_blank" rel="noopener noreferrer" href="http://www.astronomy.com/magazine/weirdest-objects/2015/04/37-black-hole-cygnus-x1">black hole Cygnus X-1</a> began life as a star 40 times the mass of the sun. It likely collapsed directly to form a black hole some 5 million years ago — around when the first mammoths showed up in fossil records on Earth.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>6,000 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>14.8 solar masses </p></li><li class="sc-187trvu-0 jNvopY"><p>The black hole has an event horizon 185 miles across — about the length of New Hampshire.</p></li><li class="sc-187trvu-0 jNvopY"><p>Cygnus X-1’s companion star is a blue supergiant variable star that orbits every 5.6 days at just one-fifth of the sun-Earth distance.</p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">V404 Cygni</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/3q5lV7l8l8jucPrQTnKV3p/c1e41125d8ecc0f84af269107a0001b0/V404Cyg_XRT_halo_fullsize.jpg" alt="V404 Cygni black hole nova "/></div><div class="z6h68b-0 lmrgiY">The black hole binary system V404 Cygni occasionally erupts as a Nova. In 2015, NASA&#x27;s Swift X-ray space telescope caught &quot;light&quot; echoes during an eruption that sent X-rays reflecting off the rings of dust that surround the system. (Credit: Andrew Beardmore (Univ. of Leicester) and NASA/Swift)</div></div><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold"></h2><p>In 2019, scientists reported a <a class="sc-1l8y4q5-0 sc-1jq16if-0 hwPXzz" target="_self" rel="noopener noreferrer" href="/the-sciences/astronomers-watch-as-a-black-holes-jet-wobbles-like-a-top">wobble in giant jets of particles</a> shot out by the black hole in V404 Cygni. They think the wobble could be caused by the black hole warping space-time. </p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>7,800 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>9 solar masses</p></li><li class="sc-187trvu-0 jNvopY"><p>Paired with an early K giant star that’s 70 percent as massive as our own sun, but six times larger in diameter.  </p></li></ul><hr class="sc-172mrgc-0 bwPPtG"/><p>Read More: <a class="sc-1l8y4q5-0 sc-1jq16if-0 hwPXzz" target="_self" rel="noopener noreferrer" href="/the-sciences/astronomers-watch-as-a-black-holes-jet-wobbles-like-a-top">Astronomers Watch As A Black Hole&#x27;s Jet Wobbles Like a Top</a></p><hr class="sc-172mrgc-0 bwPPtG"/><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">GRO J0422+32</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/6nYJdkgVEDlUfXnJANJ2k9/faa4cc4be44fbc2ce0c225abc02b63e9/GRO_J0422_32_artist-impression__1_.jpg" alt="GRO J0422 32 artist-impression (1)"/></div><div class="z6h68b-0 lmrgiY">A black hole and a star interact in this artist&#x27;s illustration of a system like GRO J0422+32. (Credit: European Space Agency)</div></div><p></p><p>This black hole is either the smallest ever found that formed from the collapse of star, or it could be a neutron star — the verdict is still out.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>7,800 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>3.66 to 5 solar masses</p></li><li class="sc-187trvu-0 jNvopY"><p>Companion to a M-type main sequence star named V518 Per</p></li></ul><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold"></h2><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Cygnus X-3</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/2A3ysYi03Xut8Q0PskX151/34b47645042a7e2fac05a723ae31d8e3/cygnus_x3_2.jpg" alt="cygnus x3"/></div><div class="z6h68b-0 lmrgiY">The black hole in Cygnus X-3 sits near a small cloud of gas and dust where a new star is forming. (Credit: X-ray: NASA/CXC/SAO/M.McCollough et al, Radio: ASIAA/SAO/SMA)</div></div><p></p><p>Its mass isn’t well measured, so scientists are uncertain if Cygnus X-3 actually holds a black hole or a neutron star. The object is paired with a Wolf-Rayet star — an incredibly bright object with an unusual distribution of elements, particularly on its surface — that is one of the brightest stars in the galaxy. The star will likely become a black hole itself fairly soon, so stay tuned — for the next million years or so.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>20,00 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>Roughly 2 to 5 solar masses</p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">GRO J1655-40</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/6hnPp2vf2ozDyHOGBnSIm4/4eb1ee7e372a7493148a5a05532fd659/GRO_J1655-40.jpg" alt="black hole GRO J1655-40"/></div><div class="z6h68b-0 lmrgiY">Gas sucked from a star crashes onto a spinning red disk around a black hole in this artist&#x27;s illustration of the binary system GRO J1655-40. (Illustration: NASA/CXC/A.Hobart)</div></div><p></p><p>This black hole and star are traveling through the galaxy at 250,000 miles per hour. For comparison, the sun cruises at only 44,740 miles per hour. Astronomers think they achieved their breakneck pace when the black hole was created by an asymmetric supernova, which gave the system a kick.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>11,000 light-years away (perhaps much closer)</p></li><li class="sc-187trvu-0 jNvopY"><p>7 solar masses</p></li><li class="sc-187trvu-0 jNvopY"><p>Paired with an evolved F-type star that’s two times as massive as our sun. </p></li><li class="sc-187trvu-0 jNvopY"><p>The star and black hole are locked in an orbit every 2.6 days.</p></li><li class="sc-187trvu-0 jNvopY"><p>The black hole spins 450 times per second — fast enough to warp the space around it.</p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Sagittarius A*</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/63EPCTWLYLpkzMHO3qQAxS/0f19a89a1946d28d458fbe4fda608603/Sagittarius_Astar_-_NASA_-_DSC-CR0417_22.jpg" alt="Sagittarius A* - NASA - DSC-CR0417 22"/></div><div class="z6h68b-0 lmrgiY">The region surrounding Sagittarius A*, the Milky Way&#x27;s own supermassive black hole. (Credit: NASA/JPL-Caltech/Judy Schmidt)</div></div><p></p><p><a class="sc-1l8y4q5-0 sc-16jhh8b-0 cAkASx" target="_blank" rel="noopener noreferrer" href="http://www.astronomy.com/magazine/weirdest-objects/2015/01/49-black-hole-saggitarius-a">Sagittarius A*</a> (pronounced A-star) is the Milky Way’s central supermassive black hole. It was first noticed in 1931 thanks to a radio signal coming from the center of the galaxy. But by observing the motions of nearby stars over decades, and watching clumps of gas near the object, astronomers have since firmly determined that it is indeed a supermassive black hole. What’s more, they now know most large galaxies also have them.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>25,640 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>More than 4 million solar masses</p></li></ul><hr class="sc-172mrgc-0 bwPPtG"/><p>Read More: <a class="sc-1l8y4q5-0 sc-1jq16if-0 hwPXzz" target="_self" rel="noopener noreferrer" href="/the-sciences/the-stars-budding-from-our-galaxys-stellar-nursery">The Stars Budding From Our Galaxy&#x27;s Stellar Nursery</a></p><hr class="sc-172mrgc-0 bwPPtG"/><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">47 Tuc X9</h2><div><div class="z6h68b-1 bqIVTI"><img src="https://images.ctfassets.net/cnu0m8re1exe/2VB2tCmzC3CpKodscMK73R/af40712df24ee4f52564c11a48d9e2f5/47_tucanae_hubble.jpg" alt="47 tucanae hubble"/></div><div class="z6h68b-0 lmrgiY">Globular cluster 47 Tucanae, home to tens of thousands of stars, is the second brightest such group of stars in Earth&#x27;s night sky. Astronomers think it may also be home to a black hole. (Credit: ESA/Hubble)</div></div><p></p><p>Scientists are still debating if there’s actually a black hole in the globular cluster 47 Tucanae. Recent studies offer evidence for and against the idea. But, if it is there, it would be a rare example of a black hole in a globular cluster -- something astronomers long thought was impossible. It would also have the closest orbit ever seen between a black hole and a star.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>14,800 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>Mass unknown </p></li><li class="sc-187trvu-0 jNvopY"><p>Every 28 minutes, the black hole orbits its companion white dwarf star at a separation of just 2.5 times the distance between Earth and the moon. </p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">XTE J1118+480</h2><p></p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>5,000 to 11,000 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>More than 6 solar masses</p></li><li class="sc-187trvu-0 jNvopY"><p>Paired with a star that packs just 20 percent of the sun’s mass</p></li><li class="sc-187trvu-0 jNvopY"><p>Suspected to have been formed by a metal-rich star that underwent a supernova</p></li></ul><p></p><p></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">GS2000+25</h2><p></p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>8,800 light-years away</p></li><li class="sc-187trvu-0 jNvopY"><p>7 solar masses</p></li><li class="sc-187trvu-0 jNvopY"><p>Paired with a late K-type star with 50 percent of the sun’s mass</p></li><li class="sc-187trvu-0 jNvopY"><p>Binary pair orbits every 8.26 hours</p></li></ul><p></p></article><ul class="sc-1y3fh5o-0 hhaWOF"><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/black-holes">black holes</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/cosmology">cosmology</a></li></ul></div></div><div class="sc-4921b4-2 sc-4921b4-5 bQFcbX"><div class="sc-1crf1i3-0 bdsjfp"><div class="sc-1crf1i3-1 jLcecU"><div color="#000" class="sc-bdVaJa sc-1wplfd5-0 kYFBKf"><div class="sc-1wplfd5-3 dZygzr"></div><div class="sc-bdVaJa sc-1wplfd5-1 bsPbmr"><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1wplfd5-2 krxYEA ijbjxt-0 hlRTlF" font-weight="bold">Related Content</h3><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/the-sciences/this-huge-galaxy-has-the-biggest-black-hole-ever-measured"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/2PuAcofDf8Tz2Op8a9O6SM/3f8b4217699ff93cd77928c7c2af74cb/Abell85Cluster.jpg?w=350&amp;h=233&amp;fit=fill" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">This Huge Galaxy Has the Biggest Black Hole Ever Measured</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/the-sciences/a-new-method-of-hunting-nearby-black-holes-turns-up-a-monster"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/5BIngirakRnX3gIKHE3c2M/63905ab53aa5b2b8cf3f1fa5b4013f94/bhbinary_xmm_960.jpg?w=350&amp;h=233&amp;fit=fill" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">A New Method of Hunting Nearby Black Holes Turns up a Monster</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/the-sciences/strange-galaxy-cluster-ignores-massive-black-hole-forms-stars"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/2hUJ0IVkJtnadnRzSIoWrv/e4001e01dd176c5f97b54e205ec02406/phoenix_cluster_multi-wavelength.jpg?w=350&amp;h=233&amp;fit=fill" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Strange Galaxy Cluster Ignores Massive Black Hole, Forms Stars</p></div></a></div></div></div></div></div></div><div class="l7va08-0 gbJamr"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="l7va08-1 deYFyo"><h5 class="sc-64evp9-0 dUctY"><span class="sc-64evp9-1 gDNmWu">More From Discover</span></h5><div><div class="b01o18-0 kpPYYo"><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/the-impossible-molecules-that-only-appear-in-space"><img src="//images.ctfassets.net/cnu0m8re1exe/3DGbD9yRiJC1WH89OLIQJ/97413c4db3012670a78ccc15b32193f9/forbidden-space-molecules-1600x600.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/the-impossible-molecules-that-only-appear-in-space">The &#x27;Impossible&#x27; Molecules That Only Appear In Space</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/new-quantum-tech-is-about-to-bring-a-major-boost-to-gravitational-wave-isns"><img src="//images.ctfassets.net/cnu0m8re1exe/4h9W10MA3oU3AJswxTstFM/92727c627afeeb81797484fca8387131/LIGO_02_BSC3_130606_15-14-14.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/new-quantum-tech-is-about-to-bring-a-major-boost-to-gravitational-wave-isns">New Quantum Tech is About to Bring a Major Boost to Gravitational Wave Detections</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/what-is-dark-matter-made-of-these-are-the-top-candidates"><img src="//images.ctfassets.net/cnu0m8re1exe/7At7Yj0y7lvitJLSPI7QIg/04fdb22e91e77848252dc8265e75444c/Dark-Matter.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/what-is-dark-matter-made-of-these-are-the-top-candidates">What is Dark Matter Made Of? These Are the Top Candidates</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/four-new-giant-telescopes-are-about-to-rock-astronomy"><img src="//images.ctfassets.net/cnu0m8re1exe/4y8faD06KqJfM3cLcFKzKr/2bf2178e23c4d9abdb0919fbd3973d71/DSC-FT1119_02.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/four-new-giant-telescopes-are-about-to-rock-astronomy">Four New Giant Telescopes Are About to Rock Astronomy</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/three-share-physics-nobel-for-exoplanet-and-cosmological-discoveries-ISNS"><img src="//images.ctfassets.net/cnu0m8re1exe/55yi63SIuyVPU63esNFtvj/95cc4bc210135b2118cddca37844fe62/nobel2019_physicswinner.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/three-share-physics-nobel-for-exoplanet-and-cosmological-discoveries-ISNS">Three Share Physics Nobel for Exoplanet and Cosmological Discoveries</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/the-oldest-discovered-cluster-of-galaxies-is-revealing-the-early-universe"><img src="//images.ctfassets.net/cnu0m8re1exe/6AubPeZuD6jR9bOyDwJjnM/e0f21b254abe43ca3001acb874514cc9/EarliestProtoclusterImage-2.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 dCHDJu" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/the-oldest-discovered-cluster-of-galaxies-is-revealing-the-early-universe">The Oldest Discovered Cluster of Galaxies is Revealing the Early Universe</a></div></div></div></div><section class="y8pt9x-1 bsuwrq"><h5 class="sc-64evp9-0 dUctY"><span class="sc-64evp9-1 gDNmWu">Recommendations From Our Store</span></h5><div><div class="sc-13ysxqx-1 ifRQGW sc-gqjmRU cWuOMB"><button disabled="" class="sc-13ysxqx-0 hnQiAb"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/calendar/68194"><img src="https://images.ctfassets.net/cnu0m8re1exe/ve97iECh3KLz37U2pn6Tt/e115b5c9e8937921395b7b7ce44b8752/68194.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/calendar/68194">2020 Deep Space Mysteries Calendar</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81325"><img src="https://images.ctfassets.net/cnu0m8re1exe/6QIWXl258AUxejclqtysIE/0c978b9c22eea53be070ea5f9d457cee/81325.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81325">Observer&#x27;s Handbook 2020</a></div></div></div></div><button class="sc-13ysxqx-0 fISRja"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="sc-1a1f283-0 fSeOPt"><a class="sc-1l8y4q5-0 sc-1a1f283-1 fAtcTd" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa sc-103b9z8-0 cAcxtT"><div class="sc-bdVaJa wyl5af-0 gBrJmf"><div class="wyl5af-1 dfmWXs">Stay Curious</div></div><div class="sc-103b9z8-1 fmFpAL"><div class="sc-103b9z8-2 jrfyyq"><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-bdVaJa sc-1ofogiv-0 gpDDEo"><h1 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1ofogiv-1 cjYxXz ijbjxt-0 bzyHFp" font-weight="bold">Join</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1ofogiv-2 islSka ijbjxt-0 hlRTlF" font-weight="bold">Our List</h3></div><p class="sc-16bi3cq-0 gIZIgH">Sign up for our weekly science updates.</p><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><input placeholder="Email Address" class="p5apq1-2 p5apq1-3 dbYwqK"/><button class="sc-bdVaJa sc-EHOje p5apq1-4 p5apq1-5 ggOkEa x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div><div class="sc-1gjb451-0 hZRbOV"><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 iYNkew" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-bdVaJa sc-1ofogiv-0 gpDDEo"><h1 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1ofogiv-1 cjYxXz ijbjxt-0 bzyHFp" font-weight="bold">Subscribe</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1ofogiv-2 islSka ijbjxt-0 hlRTlF" font-weight="bold">To The Magazine</h3></div><p class="sc-16bi3cq-0 gIZIgH">Save up to <span class="sc-14gysmz-0 jIyQIO">70% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="sc-14gysmz-1 hKGZvX"><button class="sc-bdVaJa sc-EHOje sc-14gysmz-2 eKaIAG x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="e5meuv-0 jktdss"><div class="e5meuv-1 bgDhMq"><div class="sc-1uzgf7r-0 hmCQOy"><img src="data:image/png;base64,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"/><div class="sc-1uzgf7r-1 jklQvD"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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"/></a><a href="/rss"><img src="data:image/jpeg;base64,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"/></a></div></div><div class="lpjdfm-0 fBEUDs"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/KMB/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=AIF97D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="e5meuv-2 fvyqBO"><div><div>Copyright © <!-- -->2019<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="xvl01q-0 hJYjTo"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div><div class="cm64ze-0 foabHu"><section><h2>2<!-- --> Free Article<!-- -->s<!-- --> <span>Left</span></h2><p>Want it all? Get unlimited access when you subscribe.</p><a>Subscribe</a><div><b class="toggle-arrow">⌃</b></div></section><p class="subscriber-auth">Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p><div class="mobile-menu"><img src="/static/assets/global/three-magazines.jpg"/><h2>Want unlimited access?</h2><p>Subscribe today and save 70%</p><a class="sub-button">Subscribe</a><p>Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/DeAEnzmEBBETYOYG0upM7/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/DeAEnzmEBBETYOYG0upM7/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.fad6f4e2af650f506ec6.js" async=""></script><script src="/_next/static/runtime/main-92c9776359ec8ab6c4f8.js" async=""></script></body></html>