<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon_2020-32.png" sizes="32x32"/><link rel="icon" href="/static/assets/favicon/favicon_2020-128.png" sizes="128x128"/><link rel="icon" href="/static/assets/favicon/favicon_2020-152.png" sizes="152x152"/><link rel="icon" href="/static/assets/favicon/favicon_2020-167.png" sizes="167x167"/><link rel="icon" href="/static/assets/favicon/favicon_2020-180.png" sizes="180x180"/><link rel="icon" href="/static/assets/favicon/favicon_2020-192.png" sizes="192x192"/><link rel="icon" href="/static/assets/favicon/favicon_2020-196.png" sizes="196x196"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">Best CBD Oil For Pain Relief: 7 Top Rated CBD Oil Product Reviews 2020 | Discover Magazine</title><meta name="description" content="..." class="next-head"/><meta property="og:title" content="Best CBD Oil For Pain Relief: 7 Top Rated CBD Oil Product Reviews 2020" class="next-head"/><meta property="og:description" content="..." class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/1t75YOfTFfL8Yo1t96alTr/66d3c19a512fbac8640279fbea28bdb4/Best_CBD_Oil_For_Pain_1.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/sponsored/best-cbd-oil-for-pain" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><meta name="twitter:title" content="Best CBD Oil For Pain Relief: 7 Top Rated CBD Oil Product Reviews 2020" class="next-head"/><meta name="twitter:description" content="..." class="next-head"/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/1t75YOfTFfL8Yo1t96alTr/66d3c19a512fbac8640279fbea28bdb4/Best_CBD_Oil_For_Pain_1.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta name="twitter:image:alt" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/sponsored/best-cbd-oil-for-pain"},"headline":"Best CBD Oil For Pain Relief: 7 Top Rated CBD Oil Product Reviews 2020","image":"https://images.ctfassets.net/cnu0m8re1exe/1t75YOfTFfL8Yo1t96alTr/66d3c19a512fbac8640279fbea28bdb4/Best_CBD_Oil_For_Pain_1.jpg?w=650&h=433&fit=fill","datePublished":"2020-11-06T06:00:00.000Z","dateModified":"2020-11-06T17:52:25.739Z","author":{"@type":"Person","name":"Chrono Therapeutics"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/static/assets/global/discover_logo_2020.png"}},"description":"...","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js" as="script"/><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0beb752681f1785ac583.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c667591313aa67f708ae.js" as="script"/><style data-styled="estFRY djCvFe dgMiAH ldClkL ihduJQ ilESpT dyGyQC hOFnwg iCHgEK cDRCGg fQXEeG hgjAGa fhjTvZ bnSkCQ dcNjcj gUcAdj  cyXmc feiheJ fOtebe iXDzJJ kDxbwH iFsxTa dEtjoZ fOPWwo kBFyHg hZYkxS jbPeIR caVjbt kvKGTt jOkmf kTAapx dxtHqu emxJHt jQtjMP djUFHH giaPUl cMizKd EUzFs fCiqvt fgIPyk fYOBAP fLFHjq gVvWJs eWXtVi feXeIk llobHQ cpoEJy dbvmxm cxSXXw ijwZKp dGhnzd gNKjvW flPfzg bFvdUL kQbJsO cDMslW leewgc hSLWuQ lptxwm fzNRLB hwwAii kdVShp jLaEiS joKVc difqRj gQvCIc eeoLnv diUHnb fQvOyP hxikjW hcnrHK iEDSDD bmwzCR gYyhwo fxYIhu fIvHwa gTFsXq dLtymL deYhCs BJynt UzgyE dfGFKC lbynqy herlgc ccupKw bopvGG eSEiFx hCzHOc dyZGnA jExetr hlRTlF bzyHFp IfWGl iJXflu hFDBWW bjDbAw fUHSAg kXcbRQ czMjFo bSekdp dAVodq dHYmYy dyqgTV jDpiHS dqzjMt gsjEnu dsyqMy bwPPtG kiwjHA jNvopY hhaWOF bQFcbX ljgQmK efEGeW bdsjfp jLcecU kYFBKf dZygzr bsPbmr cDrOYt bAEDcm ghlAyd hJfzVJ KvbJz gbJamr deYFyo fdnWjB gDNmWu kpPYYo cTgOCf cudkon cqTzsQ jvyVYR jIBfQQ bJTdfw bsuwrq ifRQGW cWuOMB hnQiAb fISRja keoFGk buVjEI iSIsHR hRDLax eFvryp fqvqGI bQpSSQ hbQQiq hYuCdO kQRGYk fSeOPt fAtcTd cAcxtT gBrJmf dfmWXs fmFpAL jrfyyq flGMal jhftSW iuiWGT islSka gIZIgH hZRbOV iYNkew fBHgYb hKGZvX dXqMuB jktdss bgDhMq hmCQOy jklQvD fBEUDs htOULl hJYjTo lbkBIL hWOjDZ gSvsUO dIxUhS gEQrjF hsgsTw hqWFSd FWXVR czyOrP cybiKn dnDXzY jPPVDU cDvKqw gpeJqh epYBZF idxUyW gMvimv hlPOJg cbYIaG bloQiJ hjdOFx fWQQVy ihKJjS kseKTc iVdDZF iPfveU jCYOfz gkILRd czoUoF ftyZeT dlekIA bQyMYX eBwPyO gvfhkd cKPWEo hpmaai bpnLJe jIFWQJ hlsbID eescSu eWLYuu kgqPzs jIuJAk bryXWP cHVPvG iPOGMx DZQBX jmSrcf jNdaWL fNErgV kSKrNf GmpZw hViysm elWlnT cIeonB kiWGDz iPGEJ hVnGXW gnDFwo fVvKok hENyOd dUmcCR dCBIag jwFAzw jXpERk hxrQgp cpIqJC eijfdT bqXgIz bVSitJ eQstSO cBVusB giBVnQ iXVGnF jeOMOj lhwFxC fKHxTu bcDoeW cxJaHs cnHgvw dxJCil dZKfCU bHVVhi iFPLSt UkJoO eRLtLY kyznSE esubmq kexBXr kUNATi gjkKLw dJrRWw gAPYba dNPUgQ dDfiwU bzgLgf iuhNYK VZyUQ gRfafY cJDkbX bVmaGM kpAWXf fJQEek hricEx" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal udrb7-3 estFRY"><section><b>X</b><img src="data:image/png;base64,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" alt="Website Logo"/><h2>Account Login</h2><form><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Email Address</span><input type="email" autoComplete="username" class="udrb7-2 ldClkL"/></label><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Password</span><input type="password" autoComplete="current-password" class="udrb7-2 ldClkL"/></label></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje udrb7-4 ihduJQ x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje udrb7-5 iCHgEK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal qm6n7v-4 cDRCGg"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">First name</span><input type="text" data-key="firstName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Last name</span><input type="text" data-key="lastName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Email address</span><input type="email" data-key="email" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm email address</span><input type="email" autoComplete="username" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Password</span><input type="password" data-key="password" autoComplete="new-password" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm password</span><input type="password" autoComplete="new-password" class="qm6n7v-2 fhjTvZ"/></label><div class="qm6n7v-3 bnSkCQ"><div></div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje qm6n7v-6 dcNjcj x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Continue</button></section></div><div class="access-container sc-1wz8iug-0 gUcAdj"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div class="sc-bdVaJa paywall sc-bwzfXH cyXmc"><div style="width:100%"><aside class="v9ad5j-0 fOtebe sc-bdVaJa iXDzJJ"><div class="uek7kl-0 iFsxTa"><div class="uek7kl-1 dEtjoZ"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="sc-189hewl-1 fOPWwo sc-189hewl-0 kBFyHg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="sc-1rirrui-0 caVjbt sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="jgwbko-0 kTAapx sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" alt="Stay Curious" class="sc-bdVaJa sc-bZQynM sc-16f2h9s-0 dxtHqu"/><div><button class="sc-bdVaJa sc-EHOje jgwbko-1 jQtjMP x2meuk-0 dyGyQC jqmyyo-0 hOFnwg" color="white">Log In</button></div></section></div></aside><div class="v9ad5j-1 djUFHH"></div><div class="sc-bdVaJa sc-19dzurk-0 giaPUl"><div class="sc-bdVaJa bpcbyq-0 cMizKd"><header class="sc-bdVaJa sc-1r5b1p6-0 EUzFs"><section class="sc-bdVaJa sc-1xfqp5t-0 fCiqvt sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="sc-1xfqp5t-2 fgIPyk sc-189hewl-1 fOPWwo sc-189hewl-0 hZYkxS StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="sc-1xfqp5t-1 fYOBAP sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="c226hz-0 eWXtVi sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/png;base64,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" alt="Discover Magazine" width="1" class="sc-bdVaJa sc-bZQynM c226hz-1 cpoEJy sc-16f2h9s-0 emxJHt"/></a></section><section class="y98smn-0 dbvmxm sc-bdVaJa iXDzJJ"><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Login</button></div><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Register</button></div><div class="y98smn-1 cxSXXw"><div class="evf3r9-0 dGhnzd"><a class="sc-1l8y4q5-0 sc-12mrkb-0 gVvWJs" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="evf3r9-1 gNKjvW"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="#d83c31" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje y98smn-2 flPfzg x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></section></header><div class="sc-12gqfvl-0 bFvdUL sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa sc-1qzkfvy-0 kQbJsO"><nav open="" class="sc-1qzkfvy-1 cDMslW sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hSLWuQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 lptxwm" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fzNRLB" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hwwAii" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 kdVShp" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 jLaEiS" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="sc-1qzkfvy-2 joKVc"></div></div></div></div><section class="sc-1kkj5ui-0 difqRj"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="sc-bdVaJa sc-1gw58c8-0 diUHnb"><h1 font-size="[object Object]" class="sc-1gw58c8-1 fxYIhu">Best CBD Oil For Pain Relief: 7 Top Rated CBD Oil Product Reviews 2020</h1><h2 class="sc-1gw58c8-2 fIvHwa"></h2><div class="sc-1a0i87z-0 gTFsXq"><span class="sc-1a0i87z-2 dLtymL"><span>By </span><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/author/chrono-therapeutics">Chrono Therapeutics</a></span><span class="sc-1a0i87z-3 BJynt">November 6, 2020 6:00 AM</span></div></div><div class="sc-bdVaJa sc-4921b4-0 UzgyE"><div class="sc-4921b4-1 herlgc"><div class="jhbqfy-0 ccupKw"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/1t75YOfTFfL8Yo1t96alTr/66d3c19a512fbac8640279fbea28bdb4/Best_CBD_Oil_For_Pain_1.jpg?w=650&amp;h=433&amp;fit=fill" alt="Best CBD Oil For Pain 1"/><div class="qa7yll-0 lbkBIL">Sponsored</div></div></div><div class="sc-bdVaJa sc-1gfpspk-0 eSEiFx"><div class="sc-1gfpspk-1 hCzHOc"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gfpspk-2 sc-1gfpspk-3 dyZGnA ijbjxt-0 jExetr" font-weight="bold">Newsletter</h2><p class="sc-1gfpspk-4 sc-1gfpspk-5 IfWGl">Sign up for our email newsletter for the latest science news</p></div><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-IHAP5X4g2G" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-IHAP5X4g2G" placeholder="Email Address" class="p5apq1-3 p5apq1-4 fUHSAg"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 czMjFo x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div></div><article class="v7lutx-0 dyqgTV"><p>Using CBD oil for pain relief has become increasingly popular in recent years, thanks to the incredible healing properties of the cannabis plant.  </p><p>CBD oil, also known as Cannabidiol, has been used as an effective form of pain management for a variety of health ailments including arthritis, chronic pain, and inflammation.</p><p>In addition to relieving pain, CBD is also reported to offer other health benefits as well including better sleep, reduced anxiety, and improved immunity.</p><p>But not all CBD products are created equal and it’s easy to feel overwhelmed by the abundance of options available.</p><p>Chrono Therapeutics has researched the best CBD oils on the market and compiled a list of our top picks. Each product was evaluated on a variety of factors including hemp source, potency, type of extracts, price, and customer reviews.</p><p>Without further ado, here are the best cbd oils on the market for relieving pain.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Top 7 Best CBD Oil for Pain Relief 2020</h2><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/fab-discover" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Fab CBD</u></a>: Best Overall Brand</p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/joyorganics-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Joy Organics</u></a>: Best Broad Spectrum</p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/royal-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Royal CBD</u></a>: Best Full Spectrum</p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/cheefbotanicals-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Cheef Botanicals</u></a>: Best Value</p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/cbdistillery-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>CBDistillery</u></a>: Best Isolate</p></li><li class="sc-187trvu-0 jNvopY"><p><a href="https://www.chronotherapeutics.org/nuleafnaturals-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Nuleaf Naturals</u></a>: Best For Pets</p></li><li class="sc-187trvu-0 jNvopY"><p>Charlotte&#x27;s Web: Best Customer Service</p></li></ul><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Fab CBD Oil: Highest Quality Brand</h3><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/5QNLXiTFs32nazJjNAi3Hj/54bb2f2f19a4875a15d48ec216e5c5a2/Best_CBD_Oil_For_Pain_2.jpg?w=650" alt="Best CBD Oil For Pain 2"/></div></div><p>If you’re looking for the most effective CBD oils to manage pain that also taste great, look no further than Fab CBD.</p><p><a href="https://www.chronotherapeutics.org/fab-discover" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Fab CBD</u></a> was established in 2017 with a vision for cannabidiol products that fit easily into an everyday lifestyle. They market their products toward young adults interested in preventative wellness and alternative medicine. This online retailer goes above and beyond to keep their customers satisfied.</p><p>If you’re a loyal customer, Fab CBD will thank you with a great rewards program. Earn points by referring friends to use Fab CBD products, leaving a review, following the brand on social media, and more. Points can be used for discounts.</p><p>The company’s CBD offerings are competitively priced and available in many different flavors and potencies. Tinctures, topicals, vape cartridges, and even CBD-infused dog treats are available. All products are non-GMO, vegan, and organic.</p><p>The Fab full-spectrum CBD oil tincture is available in concentrations of 200, 600, 1200, and 2400 mg . This potent tincture comes in citrus, mint, berry, and vanilla flavor, if you don’t like the taste of unflavored hemp.</p><p>Hemp extract oil from this brand is best for anyone who wants their tinctures and gummies to taste delicious. It’s also great for individuals who regularly purchase CBD products and would benefit from a loyalty program.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>Oils, gummies, topicals, vape pens, salves, and dog treats</p></li><li class="sc-187trvu-0 jNvopY"><p>Organically grown, lab tested, Colorado hemp</p></li><li class="sc-187trvu-0 jNvopY"><p>Non-GMO, vegan, and pesticide free</p></li><li class="sc-187trvu-0 jNvopY"><p><b>Save 15%</b> with coupon code: chrono15</p></li></ul><p><a href="https://www.chronotherapeutics.org/fab-discover" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u><b>Click Here To Visit The Official Fab CBD Website</b></u></a></p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Joy Organics: Top Rated Broad Spectrum CBD Oil</h3><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/2imZXV0VLpaCyHQP2Uk7vZ/8e2d304154e77a4bd61b8af292d13655/Best_CBD_Oil_For_Pain_3.png?w=650" alt="Best CBD Oil For Pain 3"/></div></div><p>You only want to put ingredients of the highest quality into your body when you eat, and taking hemp is no different. CBD oil by Joy Organics is superior in terms of quality.</p><p><a href="https://www.chronotherapeutics.org/joyorganics-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Joy Organics</u></a>, founded in 2018 by husband and wife duo Joy and Todd Smith and their family, was created with the goal of making pure CBD available to everyone. Since then, this family-owned and -operated company has achieved great success by selling pharmaceutical grade, organic hemp products online and in stores.</p><p>Through the Joy shop, you will find an assortment of high quality tinctures, creams, gels, gummies, and salves. Pet products are sold as well. These are all made using broad-spectrum hemp oil free of THC.</p><p>The cannabidiol content of Joy CBD tinctures can be 7.5, 15, 30, or 45 mg per serving. Choose from natural, tranquil mint, summer lemon, and orange bliss flavor. Gummies, which come in strawberry lemonade and green apple, contain 10 mg per serving.</p><p>Joy Organics products are best for those concerned first and foremost with the quality of their CBD. Joy Organics sets high standards for quality control and uses only organic, sustainably sourced, and safe materials. U.S.-made products are vegan and free from artificial colors and flavors as well.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>USDA certified organic</p></li><li class="sc-187trvu-0 jNvopY"><p>Used to relieve joint pain by many users</p></li><li class="sc-187trvu-0 jNvopY"><p>Tinctures, gummies, softgels, energy drinks, salve, topical cream, and bath products</p></li><li class="sc-187trvu-0 jNvopY"><p>Third party lab tested</p></li></ul><p><a href="https://www.chronotherapeutics.org/joyorganics-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u><b>Click Here To Visit The Official Joy Organics Website</b></u></a></p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Royal CBD: Highest Rated Full Spectrum CBD</h3><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/36fV5GucZu1suDOW15lYEp/8122d9198ba86df1142c74c8784adbae/Best_CBD_Oil_For_Pain_4.png?w=650" alt="Best CBD Oil For Pain 4"/></div></div><p><a href="https://www.chronotherapeutics.org/royal-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Royal CBD</u></a> carries the most potent CBD oil for pain relief on the market. All products manufactured and sold through this retailer are non-GMO and pesticide-free, sourced from ethically-produced industrial hemp rich in cannabinoids and terpenes (and free of toxins).</p><p>According to founder Justin Hamilton, this retailer was created as a small artisan company in 2017 focused on quality and customer service. Now one of the most popular companies in the game, Royal CBD is known for its 100% pure, high potency CBD products and commitment to safety.</p><p>Royal CBD uses organic, full-spectrum extracts for its products, which are obtained using a heatless CO2 extraction system that preserves the purity of the final CBD. Because it is full-spectrum, Royal CBD contains all naturally-occurring active phytochemicals found in hemp.</p><p>Tinctures, gummies, oils, capsules, pet products, and topicals are available through Royal CBD’s online store. This popular CBD oil is available in potencies ranging from 250 mg to 2500 mg per bottle and can be purchased in natural, berry, or vanilla flavor. There are also 25 mg capsules and 10 or 25 mg gummies.</p><p>Because Royal CBD oils are full-spectrum and high potency, these are best for people that need strong, fast-acting CBD. This CBD oil is also great for those looking to enjoy the health benefits of essential oils, fats, and cannabidiols besides CBD contained in the hemp plant.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>Free shipping on all orders</p></li><li class="sc-187trvu-0 jNvopY"><p>Sourced from 100% organic materials</p></li><li class="sc-187trvu-0 jNvopY"><p>Lab tested for quality and safety</p></li><li class="sc-187trvu-0 jNvopY"><p>30-day guarantee</p></li></ul><p><a href="https://www.chronotherapeutics.org/royal-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u><b>Click Here To Visit The Official RoyalCBD Website</b></u></a></p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Cheef Botanicals: Effective CBD Oil For Chronic Pain</h3><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/5weXl0PW1FWkwVFLS0cEiZ/1359f33fa67fafa05bb3d552bfe7dd1b/Best_CBD_Oil_For_Pain_5.jpg?w=650" alt="Best CBD Oil For Pain 5"/></div></div><p>The number one CBD oil in terms of value goes to <a href="https://www.chronotherapeutics.org/cheefbotanicals-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>Cheef Botanicals</u></a>, a brand addressing a need they saw in the wellness industry for safe alternative medicine. Cheef Botanicals is a top supplier of all-natural and affordable CBD.</p><p>This California-based company, established by organic food experts and health enthusiasts, brings a holistic approach to CBD retail. They safely, naturally, and ethically source their CBD and manufacture their products, and they take dietary restrictions seriously. Only U.S. grown hemp is used. Their products are:</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>Vegan</p></li><li class="sc-187trvu-0 jNvopY"><p>Cruelty-free</p></li><li class="sc-187trvu-0 jNvopY"><p>Non-GMO</p></li><li class="sc-187trvu-0 jNvopY"><p>Dairy-free</p></li><li class="sc-187trvu-0 jNvopY"><p>Gluten-free</p></li></ul><p>All of Cheef Botanicals&#x27; products are third party lab tested for quality and safety. They also offer a 30-day money back guarantee on all purchases.</p><p>Aside from low prices, variety is another thing that Cheef Botanicals has in spades. You can purchase CBD tinctures, edibles, hemp flowers and pre-rolls, capsules, concentrates, vape cartridges, topicals, and more.</p><p>The company sells full-spectrum CBD oil that is available in potencies of 300, 600, 1200, and 3000 mg per bottle. These oils are unflavored, while gummies and vape cartridges are naturally flavored with fruit.</p><p>Gummies are available in concentrations of 300 to 3000 mg per bottle and topicals in concentrations of 20 to 1000 mg of CBD. Vape cartridges contain either 200 mg or 400 mg per cartridge. Cheef Botanicals products are best for users on a budget and those with dietary restrictions.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>All natural organically growth cannabidiol</p></li><li class="sc-187trvu-0 jNvopY"><p>High potency gummies, oils, vape cartridges, salves, and body lotion</p></li><li class="sc-187trvu-0 jNvopY"><p>3rd party lab tested and verified</p></li><li class="sc-187trvu-0 jNvopY"><p>Free shipping on all orders</p></li></ul><p><a href="https://www.chronotherapeutics.org/cheefbotanicals-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u><b>Click Here To Visit The Official Cheef Botanicals Website</b></u></a></p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">CBDistillery: Best Selling Pure CBD Oil For Pain</h3><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/7dmuj88sGhgYrN4ozFWnBk/a9fc525734431b1bc1c071ac08fa83dd/Best_CBD_Oil_For_Pain_6.jpg?w=650" alt="Best CBD Oil For Pain 6"/></div></div><p>Those who have used CBDistillery oil know why it is the best CBD oil for pain from a customer perspective. With a combined rating of 4.4 stars out of more than 12,000 real customer reviews, it’s no wonder why this CBD retailer consistently ranks as one of the best 2020 has to offer.</p><p><a href="https://www.chronotherapeutics.org/cbdistillery-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u>CBDistillery</u></a> was founded in 2016 by a group of ambitious Colorado-born entrepreneurs. They saw a need in the hemp oil industry for safe and effective hemp-derived CBD at an affordable price, so they got to work and launched their company just as the need for CBD oils began to skyrocket.</p><p>CBDistillery sells many top-quality products at low prices, making superior hemp-derived goods accessible to everyone. This company also has a reputation for accountability. All products sold through this retailer feature QR codes that, when scanned, show lab testing results for that product.</p><p>You can purchase oils, softgels, powders, gummies, capsules, topicals, and pet products through this retailer. This shop is unique because it sells full-spectrum, broad-spectrum, THC-free, and CBD isolates. They also sell oils containing equal amounts of CBD and other beneficial cannabinoids.</p><p>Unflavored oils are available in potencies of 500 to 5000 mg of CBD per bottle. CBD capsules or softgels contain 30 mg of CBD and topical products contain anywhere from 25 to 500 mg of CBD per application. If you enroll in their “Subscribe and Save” program, you can get a discount and free shipping.</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>Tinctures, softgels, gummies, and topicals</p></li><li class="sc-187trvu-0 jNvopY"><p>Helps with pain, relaxation, sleep, and inflammation</p></li><li class="sc-187trvu-0 jNvopY"><p>One of the top-selling brands, with over 1 million satisfied customers</p></li><li class="sc-187trvu-0 jNvopY"><p>Loyalty rewards program - redeem points everytime you shop</p></li><li class="sc-187trvu-0 jNvopY"><p>Thousands of 5-star reviews</p></li></ul><p><a href="https://www.chronotherapeutics.org/cbdistillery-discover-pain" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer sponsored"><u><b>Click Here To Visit The Official CBDistillery Website</b></u></a></p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">What Is CBD Oil?</h2><p>CBD oil is a phytocannabinoid known as cannabidiol that comes from either the cannabis plant or hemp plant. This naturally occurring chemical is extracted and diluted with a carrier such as coconut oil or olive oil. Hemp seed oil contains essential fatty acids and a wide range of active cannabinoids believed to affect various parts of the nervous system.</p><p>The association between CBD and marijuana, a psychoactive drug, can be confusing. Though both CBD and marijuana come from cannabis plants, they differ in a few important ways. Marijuana can be used recreationally or medicinally, while CBD is used only medicinally, often in place of pain relievers.</p><p>Marijuana is a plant containing significant levels of THC, a compound with psychoactive properties that make you feel “high.” CBD oils most often come from hemp, a plant containing low levels of THC, which is why they are also called hemp oil or hemp seed oil. For hemp to be legal, it must contain less than 0.3% THC.</p><p>Because hemp extract contains little to no THC, it will not make you feel high or euphoric like marijuana. Significant scientific evidence has proven the effectiveness of both cannabinoids in treating different medical conditions, but CBD oil is legal on the federal level, while marijuana is not.</p><p>CBD oil is used to treat a variety of symptoms and health conditions including chronic pain, anxiety, epilepsy, and the side effects of chemotherapy. This oil can be infused into tinctures, capsules, topical creams, gummies, and more. The long-term effects of CBD oil are still being medically reviewed.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">How Does Pure CBD Oil Work for Pain Relief?</h2><p>Pure CBD is the best cannabidiol product for pain for some people.</p><p>The human body contains a molecular system known as the endocannabinoid system (ECS), which houses neurotransmitters and receptors that are in communication with our entire nervous system. The ECS is thought to be involved with cognition, mood, and physiological processes.</p><p>Pure CBD works by offering the full benefits of cannabidiol without the side effects caused by other compounds present in hemp. This makes it possible for those with sensitivities to THC to still use hemp oil in high dosages.</p><p>CBD isolate is the most concentrated form of the compound you can get. It provides full-body relief for many.</p><p>Full-spectrum CBD oil, on the other hand, contains all active compounds found in hemp, including THC. There are over 100 other cannabinoids found in cannabis. Some people have more success managing pain when they take CBD containing full-spectrum hemp extracts.</p><p>The reason full-spectrum hemp extract is effective at managing pain might have to do with the entourage effect. This theory claims that active compounds found in hemp plants—including cannabinoids and terpenes—are most powerful when taken together.</p><p>Cannabinoids such as CBN, CBC, and CBG are thought to bind to different receptors in the nervous system. Taking these together in full-spectrum form may maximize the benefits of CBD oil and provide more complete relief.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">What Types of Pain Can CBD Oil Work for?</h2><p>CBD oil works by changing the way we perceive pain and can be thought of as an alternative to conventional medication used to manage chronic pain and inflammation.</p><p>Chronic pain caused by conditions such as arthritis, multiple sclerosis, migraine, and fibromyalgia can be managed with CBD. Some people even use it to lower their blood pressure.</p><p>The type of cannabidiol oil you should use depends on the nature of your pain. For example, topical creams might work for joint pain but are not likely to treat seizures effectively.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Things To Consider Before Buying CBD Hemp Oils</h2><p>In 2020, the health and wellness market is absolutely saturated with CBD products, but some of these are dangerous, others are questionable, and others still simply don’t work. Make sure to do your research.</p><p>Don’t purchase anything containing cannabidiol oil without knowing the details about all of the following categories.</p><p><b>Source of Hemp</b></p><p>The most important thing to consider before buying a CBD hemp oil is the hemp source. Hemp plants absorb chemicals from the soil they&#x27;re planted in, so organically grown hemp—that is, hemp not treated with pesticides or GMOs—is almost always safer than non-organic.</p><p>You should also make sure that third-party lab tests are being conducted by the CBD oil brands you purchase to ensure that the cannabis plant has not been contaminated. The U.S. Hemp Authority regulates U.S.-grown industrial hemp quality.</p><p><b>Type of Extracts</b></p><p>CBD oil comes in three different forms. Full-spectrum hemp extract contains all cannabinoids and terpenes present in the cannabis plant, broad-spectrum contains all cannabinoids and terpenes except for TCH, and CBD isolate contains only pure CBD extract.</p><p>Many users consider full-spectrum CBD oil to be the most effective CBD oil for relief from discomfort, while others prefer CBD isolate.</p><p>You should also consider the carrier oil used the dilute the hemp extract. If you are sensitive to coconut oil or olive oil, for example, watch out for these.</p><p><b>Potency of Ingredients</b></p><p>The CBD content also matters immensely. The more potent the oil, the more effective it is, but you shouldn’t take more cannabidiol than you need. Negative side effects associated with CBD and contaminants present in some oils are going to be more problematic at higher potencies. Most companies offer more than one potency option.</p><p>Stronger CBD oils are not necessarily the best for pain. For instance, some users have more success managing symptoms with full-spectrum, low-potency oil than with broad-spectrum high-dose CBD.</p><p><b>Third Party Lab Testing</b></p><p>A reputable company is transparent with the public about their products. That means making lab results readily available and supporting quality, safety, and claims about CBD content with evidence. If, for example, you think you’re purchasing broad-spectrum CBD, it should contain undetectable levels of THC (&lt; 0.1%).</p><p>CannaSafe is just one prominent third-party lab that screens for contaminants and analyzes potency. Do not purchase anything that has not been medically reviewed.</p><p><b>Flavor</b></p><p>Though maybe lower on your list of priorities, the flavor of CBD oil matters, too. If you’re going to be taking a tincture or gummy every day, it should be something that you enjoy the taste of.</p><p>Natural CBD isn’t everyone’s favorite flavor. Some companies put in extra effort to make taking CBD enjoyable in spite of this through the addition of coconut oil and other flavoring agents, while others only offer their products unflavored. Keep this in mind, especially if you hate the taste of hemp.</p><p><b>Company Reputation</b></p><p>Because the CBD oil industry is relatively new and the Food and Drug Administration doesn’t regulate all CBD products, it’s important to consider a company’s reputation before purchasing CBD. This is how you can find out whether CBD oil brands value customer feedback and sell what they claim to sell.</p><p>What is a company’s customer service like? What purchasing and site experience should you expect? Is free shipping offered?</p><p><b>Refund Policy</b></p><p>CBD oil is not cheap, so look into refund policies for CBD oil products as well. Certain types of CBD may not work for you. Not having a return or refund policy doesn’t speak well to a company’s commitment to its customers.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">CBD Oil vs Cream – Which Is Best for Pain Management?</h2><p>Unfortunately, there isn’t one single way of using CBD oil for pain management that will work for every person. Fortunately, however, it’s fairly easy to tell whether oil or cream will be better at managing your discomfort.</p><p>The most appropriate CBD oil for external pain is likely going to be cream-, salve-, or ointment-based. Use of topical CBD products provides high bioavailability and allows you to treat localized injuries or conditions quickly and effectively.</p><p>If you suffer from arthritis, applying a topical CBD product may reduce the inflammation in your joints and provide some level of relief. Skin conditions can also be managed with topical CBD.</p><p>CBD oil in capsule or tincture form is better for internal and/or generalized pain. The bioavailability of this form of CBD is lower, but the chemical is allowed to spread throughout your body when consumed. Users with MS would likely experience greater relief by taking CBD oil orally.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Can I Find CBD Oil for Sale Near Me? </h2><p>These days, high quality CBD oil is easy to get your hands on. But don’t just reach for any over-the-counter product you see on the shelves the next time you go grocery shopping.</p><p>You may prefer to shop local, but do your research before deciding what brand and type to get. Buying CBD products online allows you to read customer reviews, third-party lab results, privacy terms, and brand statements before buying anything.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Different Types of CBD For Pain</h2><p>The best CBD oil for pain varies from person to person. Factors such as where your chronic pain is coming from and its severity influence what type of CBD product is going to be most effective.</p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Tinctures</h3><p>A CBD oil tincture is an all-around great option for pain management. They offer cannabidiol in high concentrations and allow for rapid absorption of the chemical into your bloodstream. Pain that is widespread, internal, and severe can be managed with a CBD tincture.</p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Capsules</h3><p>Taking a CBD capsule is similar to taking a tincture, but this kind of product promotes slower absorption of CBD into the body. If you want long-lasting relief from back pain, for example, capsules are your best bet.</p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Vape</h3><p>Vape cartridges offer one of the fastest ways to get CBD into your body. If you are experiencing pain such as a migraine headache that you want immediate relief for, you might consider an infused vape cartridge.</p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Topical Creams</h3><p>Topical creams that contain CBD should be used when your pain is localized or primarily external. Skin conditions, nerve pain, and joint pain are often treated with topical creams. Arthritis pain can also be treated with topical creams.</p><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-2 gsjEnu ijbjxt-0 hlRTlF" font-weight="bold">Gummies</h3><p>Gummies might be the best CBD oil in certain cases because they contain low doses of CBD. If your pain is not severe or you are using CBD preventatively rather than responsively, it might be smarter to take a gummy. Many people use CBD gummies as they would vitamins.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Do Full-Spectrum CBD Products Have Any Side Effects?</h2><p>Full-spectrum products might be the best oil for a lot of people, but these can have side effects. This type of CBD may cause:</p><ul class="enm9cx-1 kiwjHA"><li class="sc-187trvu-0 jNvopY"><p>Dry mouth or eyes</p></li><li class="sc-187trvu-0 jNvopY"><p>Symptoms of anxiety or depression</p></li><li class="sc-187trvu-0 jNvopY"><p>Fatigue or lethargy</p></li><li class="sc-187trvu-0 jNvopY"><p>Increased heart rate</p></li><li class="sc-187trvu-0 jNvopY"><p>Memory loss</p></li><li class="sc-187trvu-0 jNvopY"><p>Coordination problems and reaction time delays</p></li></ul><p>Even though THC is typically only present in CBD oil products in trace amounts, it can still cause negative reactions for some. Other cannabinoids may also produce adverse reactions. The effects of CBD are different for everyone.</p><p>If you’re new to using cannabidiol, it’s best to take in small doses at first and work your way up until you reach the lowest possible concentration of cannabidiol per serving that works for you. Better yet, talk to your physician about CBD use.</p><p>Another side effect of full-spectrum CBD is that it can give you a false positive on a drug test. If this is an issue for you, look for isolates or broad-spectrum CBD formulas that have undergone third-party testing.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Does CBD Oil for Pain Have Real THC in It?</h2><p>THC is the chemical responsible for the psychoactive effects of marijuana. Some CBD oil products contain 0.0% THC and some contain trace amounts. This is real THC, but it is not present in high enough concentrations for users to experience intoxication.</p><p>CBD oil may contain broad-spectrum or full-spectrum hemp extract. As previously mentioned, full-spectrum CBD contains all active compounds present in hemp, while broad-spectrum cannabidiol oil contains all active compounds besides THC.</p><p>High-quality isolates should be free of THC.</p><p>As for the best CBD oil for pain, consider the potency and delivery method as well as the presence of THC. Ask your doctor what CBD content you should use.</p></article><ul class="sc-1y3fh5o-0 hhaWOF"></ul></div></div><div class="sc-4921b4-2 sc-4921b4-5 bQFcbX"><div class="sc-1crf1i3-0 bdsjfp"><div class="sc-1crf1i3-1 jLcecU"><div color="#000" class="sc-bdVaJa sc-1wplfd5-0 kYFBKf"><div class="sc-1wplfd5-3 dZygzr"></div><div class="sc-bdVaJa sc-1wplfd5-1 bsPbmr"><div class="sc-1wplfd5-2 cDrOYt">Related Content</div><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/the-sciences/magnetars-city-sized-magnets-born-from-dying-stars"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/Ovzl4daQCyEpU2QXUCRPH/22fa9e8f921b34f5402b54dc9dbb41d0/Magnetar.jpg_mw_1000_mh_800?w=350&amp;h=233&amp;fit=fill" alt="Magnetars: City-Sized Magnets Born from Dying Stars" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Magnetars: City-Sized Magnets Born from Dying Stars</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/planet-earth/decoding-cuneiform-one-of-the-earliest-forms-of-writing"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/3IjuFo3iczM0WfBAThCzte/43e0d113ce377c693b59f3600993d078/shutterstock_1288805242.jpg?w=350&amp;h=233&amp;fit=fill" alt="Decoding Cuneiform, One of the Earliest Forms of Writing" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Decoding Cuneiform, One of the Earliest Forms of Writing</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/mind/why-small-talk-is-good-for-you"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/4rM3pZOwEqSiAjNpkfmEjV/6b37bfdf27746cab8bf7ab02eedc267f/shutterstock_1705916170.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why Small Talk Is Good For You" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Why Small Talk Is Good For You</p></div></a></div></div></div></div></div></div><div class="l7va08-0 gbJamr"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="l7va08-1 deYFyo"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">More From Discover</span></div><div><div class="b01o18-0 kpPYYo"><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/magnetars-city-sized-magnets-born-from-dying-stars"><img src="//images.ctfassets.net/cnu0m8re1exe/Ovzl4daQCyEpU2QXUCRPH/22fa9e8f921b34f5402b54dc9dbb41d0/Magnetar.jpg_mw_1000_mh_800?w=350&amp;h=233&amp;fit=fill" alt="Magnetars: City-Sized Magnets Born from Dying Stars" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/magnetars-city-sized-magnets-born-from-dying-stars">Magnetars: City-Sized Magnets Born from Dying Stars</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/decoding-cuneiform-one-of-the-earliest-forms-of-writing"><img src="//images.ctfassets.net/cnu0m8re1exe/3IjuFo3iczM0WfBAThCzte/43e0d113ce377c693b59f3600993d078/shutterstock_1288805242.jpg?w=350&amp;h=233&amp;fit=fill" alt="Decoding Cuneiform, One of the Earliest Forms of Writing" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/decoding-cuneiform-one-of-the-earliest-forms-of-writing">Decoding Cuneiform, One of the Earliest Forms of Writing</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/mind/why-small-talk-is-good-for-you"><img src="//images.ctfassets.net/cnu0m8re1exe/4rM3pZOwEqSiAjNpkfmEjV/6b37bfdf27746cab8bf7ab02eedc267f/shutterstock_1705916170.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why Small Talk Is Good For You" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/mind">Mind</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/mind/why-small-talk-is-good-for-you">Why Small Talk Is Good For You</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/parrots-live-in-new-york-city-heres-how-they-make-it-in-the-urban-jungle"><img src="//images.ctfassets.net/cnu0m8re1exe/6R3MHoXuCapYdXhmWHJ4cp/f771baf4b867722532448f2a0e0aa4d1/shutterstock_1405933190.jpg?w=350&amp;h=233&amp;fit=fill" alt="Parrots Live in New York City. Here’s How They Make It in the Urban Jungle " class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/parrots-live-in-new-york-city-heres-how-they-make-it-in-the-urban-jungle">Parrots Live in New York City. Here’s How They Make It in the Urban Jungle </a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/the-sciences/olympus-mons-mars-mega-volcano"><img src="//images.ctfassets.net/cnu0m8re1exe/hIYEwzwGTyt4XJj6b618b/392fdb7ee0e1344eb13d859838ef9a3c/DSC-CR1116_15.jpg?w=350&amp;h=233&amp;fit=fill" alt="Olympus Mons: Mars&#x27; Mega Volcano" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/the-sciences/olympus-mons-mars-mega-volcano">Olympus Mons: Mars&#x27; Mega Volcano</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/health/the-quest-for-an-asian-flush-remedy"><img src="//images.ctfassets.net/cnu0m8re1exe/6LqTZei2HkzV2ZfuaSb4lC/da92d4b2d8ee293aa91ae4581dcb3a42/shutterstock_1696095886.jpg?w=350&amp;h=233&amp;fit=fill" alt="The Quest for an ‘Asian Flush’ Remedy" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/health">Health</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/health/the-quest-for-an-asian-flush-remedy">The Quest for an ‘Asian Flush’ Remedy</a></div></div></div></div><section class="y8pt9x-1 bsuwrq"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">Recommendations From Our Store</span></div><div><div class="sc-13ysxqx-1 ifRQGW sc-gqjmRU cWuOMB"><button aria-label="Previous Slide" disabled="" class="sc-13ysxqx-0 hnQiAb"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1vKxEHsuFiRApZArXMSiKE/bdffa5889470761c24eeb6411acbb7a8/DS02_2018_Strange_Science_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Strange Science" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c">Strange Science</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" alt="Elements Flashcards image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Einstein&#x27;s Universe image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416"><img src="https://images.ctfassets.net/cnu0m8re1exe/4hwd8nqZnuBYiVtB1HnYQL/2740ae5a4610620aa8e78f0eaaa543e5/81416.jpg?w=244&amp;h=180&amp;fit=pad" alt="Cosmos" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416">Cosmos: Possible Worlds</a></div></div></div></div><button aria-label="Next Slide" class="sc-13ysxqx-0 fISRja"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="sc-1a1f283-0 fSeOPt"><a class="sc-1l8y4q5-0 sc-1a1f283-1 fAtcTd" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa sc-103b9z8-0 cAcxtT"><div class="sc-bdVaJa wyl5af-0 gBrJmf"><div class="wyl5af-1 dfmWXs">Stay Curious</div></div><div class="sc-103b9z8-1 fmFpAL"><div class="sc-103b9z8-2 jrfyyq"><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Join</div><div class="sc-1ofogiv-2 islSka">Our List</div></div><p class="sc-16bi3cq-0 gIZIgH">Sign up for our weekly science updates.</p><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-di9as1Eh4A" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-di9as1Eh4A" placeholder="Email Address" class="p5apq1-3 p5apq1-4 kXcbRQ"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 bSekdp x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div><div class="sc-1gjb451-0 hZRbOV"><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 iYNkew" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Subscribe</div><div class="sc-1ofogiv-2 islSka">To The Magazine</div></div><p class="sc-16bi3cq-0 gIZIgH">Save up to <span class="sc-14gysmz-0 fBHgYb">70% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="sc-14gysmz-1 hKGZvX"><button class="sc-bdVaJa sc-EHOje sc-14gysmz-2 dXqMuB x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="e5meuv-0 jktdss"><div class="e5meuv-1 bgDhMq"><div class="sc-1uzgf7r-0 hmCQOy"><img src="data:image/png;base64,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" alt="Follow Us"/><div class="sc-1uzgf7r-1 jklQvD"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/jpeg;base64,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" alt="RSS Feeds"/></a></div></div><div class="lpjdfm-0 fBEUDs"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/KMB/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=AIF97D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="e5meuv-2 htOULl"><div><div>Copyright © <!-- -->2020<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="xvl01q-0 hJYjTo"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.0beb752681f1785ac583.js" async=""></script><script src="/_next/static/runtime/main-c667591313aa67f708ae.js" async=""></script></body></html>