<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon_2020-32.png" sizes="32x32"/><link rel="icon" href="/static/assets/favicon/favicon_2020-128.png" sizes="128x128"/><link rel="icon" href="/static/assets/favicon/favicon_2020-152.png" sizes="152x152"/><link rel="icon" href="/static/assets/favicon/favicon_2020-167.png" sizes="167x167"/><link rel="icon" href="/static/assets/favicon/favicon_2020-180.png" sizes="180x180"/><link rel="icon" href="/static/assets/favicon/favicon_2020-192.png" sizes="192x192"/><link rel="icon" href="/static/assets/favicon/favicon_2020-196.png" sizes="196x196"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">How the Inca Road System Tied Together an Empire and Facilitated Its Fall | Discover Magazine</title><meta name="description" content="Thousands of miles of pathways through some of the most rugged land on earth form this six-country UNESCO World Heritage site." class="next-head"/><meta property="og:title" content="How the Inca Road System Tied Together an Empire and Facilitated Its Fall" class="next-head"/><meta property="og:description" content="Thousands of miles of pathways through some of the most rugged land on earth form this six-country UNESCO World Heritage site." class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/2RvqnDBa8daZZpX60PBQ8h/9d472cd58435402283875dded9954506/shutterstock_493058797.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/planet-earth/how-the-inca-road-system-tied-together-an-empire-and-facilitated-its-fall" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><meta name="twitter:title" content="How the Inca Road System Tied Together an Empire and Facilitated Its Fall" class="next-head"/><meta name="twitter:description" content="Thousands of miles of pathways through some of the most rugged land on earth form this six-country UNESCO World Heritage site." class="next-head"/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/2RvqnDBa8daZZpX60PBQ8h/9d472cd58435402283875dded9954506/shutterstock_493058797.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta name="twitter:image:alt" content="(Credit: Nikita Serdechyy/Shutterstock)" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/planet-earth/how-the-inca-road-system-tied-together-an-empire-and-facilitated-its-fall"},"headline":"How the Inca Road System Tied Together an Empire and Facilitated Its Fall","image":"https://images.ctfassets.net/cnu0m8re1exe/2RvqnDBa8daZZpX60PBQ8h/9d472cd58435402283875dded9954506/shutterstock_493058797.jpg?w=650&h=433&fit=fill","datePublished":"2020-12-14T15:39:00.000Z","dateModified":"2020-12-14T15:40:04.563Z","author":{"@type":"Person","name":"Joshua Rapp Learn"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/static/assets/global/discover_logo_2020.png"}},"description":"Thousands of miles of pathways through some of the most rugged land on earth form this six-country UNESCO World Heritage site.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js" as="script"/><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0beb752681f1785ac583.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c667591313aa67f708ae.js" as="script"/><style data-styled="estFRY djCvFe dgMiAH ldClkL ihduJQ ilESpT dyGyQC hOFnwg iCHgEK cDRCGg fQXEeG hgjAGa fhjTvZ bnSkCQ dcNjcj gUcAdj  cyXmc feiheJ fOtebe iXDzJJ kDxbwH iFsxTa dEtjoZ fOPWwo kBFyHg hZYkxS jbPeIR caVjbt kvKGTt jOkmf kTAapx dxtHqu emxJHt jQtjMP djUFHH giaPUl cMizKd EUzFs fCiqvt fgIPyk fYOBAP fLFHjq gVvWJs eWXtVi feXeIk llobHQ cpoEJy dbvmxm cxSXXw ijwZKp dGhnzd gNKjvW flPfzg bFvdUL kQbJsO cDMslW leewgc hSLWuQ lptxwm fzNRLB hwwAii kdVShp jLaEiS joKVc difqRj FWXVR gQvCIc eeoLnv bopvGG czyOrP cybiKn dnDXzY jPPVDU cDvKqw jktdss bgDhMq hmCQOy jklQvD fBEUDs htOULl hJYjTo diUHnb hxikjW gYyhwo iEDSDD hcnrHK bmwzCR fQvOyP fxYIhu fIvHwa gTFsXq dLtymL deYhCs BJynt UzgyE dfGFKC lbynqy herlgc ccupKw gSvsUO eSEiFx hCzHOc dyZGnA jExetr hlRTlF bzyHFp IfWGl iJXflu hFDBWW bjDbAw fUHSAg kXcbRQ czMjFo bSekdp dAVodq dHYmYy dyqgTV jDpiHS dqzjMt hhaWOF dIxUhS bQFcbX ljgQmK efEGeW bdsjfp jLcecU kYFBKf dZygzr bsPbmr cDrOYt bAEDcm ghlAyd hJfzVJ KvbJz gbJamr deYFyo fdnWjB gDNmWu kpPYYo cTgOCf cudkon cqTzsQ jvyVYR jIBfQQ bJTdfw bsuwrq ifRQGW cWuOMB hnQiAb fISRja keoFGk buVjEI iSIsHR hRDLax eFvryp fqvqGI bQpSSQ hbQQiq hYuCdO kQRGYk fSeOPt fAtcTd cAcxtT gBrJmf dfmWXs fmFpAL jrfyyq flGMal jhftSW iuiWGT islSka gIZIgH hZRbOV iYNkew fBHgYb hKGZvX dXqMuB hWOjDZ eQstSO cBVusB bwPPtG idxUyW ihKJjS kseKTc iVdDZF hsgsTw gEQrjF iPfveU jCYOfz gkILRd czoUoF ftyZeT dlekIA bQyMYX eBwPyO gvfhkd cKPWEo hpmaai bpnLJe jIFWQJ hlsbID eescSu kgqPzs eWLYuu jIuJAk bryXWP cHVPvG iPOGMx DZQBX jmSrcf jNdaWL fNErgV kSKrNf GmpZw hViysm elWlnT cIeonB kiWGDz iPGEJ hVnGXW gnDFwo fVvKok hENyOd dUmcCR dCBIag jwFAzw jXpERk hxrQgp cpIqJC eijfdT lbkBIL gsjEnu dsyqMy gpeJqh epYBZF bVSitJ gMvimv kiwjHA jNvopY hlPOJg bqXgIz cxJaHs cnHgvw dxJCil dZKfCU bHVVhi iFPLSt UkJoO kyznSE esubmq kexBXr kUNATi dJrRWw gAPYba dFaRvH hqWFSd cbYIaG bloQiJ hjdOFx fWQQVy dNPUgQ dDfiwU bzgLgf iuhNYK VZyUQ gRfafY cJDkbX bVmaGM kpAWXf fJQEek giBVnQ iXVGnF jeOMOj lhwFxC fKHxTu bcDoeW" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal udrb7-3 estFRY"><section><b>X</b><img src="data:image/png;base64,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" alt="Website Logo"/><h2>Account Login</h2><form><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Email Address</span><input type="email" autoComplete="username" class="udrb7-2 ldClkL"/></label><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Password</span><input type="password" autoComplete="current-password" class="udrb7-2 ldClkL"/></label></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje udrb7-4 ihduJQ x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje udrb7-5 iCHgEK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal qm6n7v-4 cDRCGg"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">First name</span><input type="text" data-key="firstName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Last name</span><input type="text" data-key="lastName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Email address</span><input type="email" data-key="email" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm email address</span><input type="email" autoComplete="username" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Password</span><input type="password" data-key="password" autoComplete="new-password" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm password</span><input type="password" autoComplete="new-password" class="qm6n7v-2 fhjTvZ"/></label><div class="qm6n7v-3 bnSkCQ"><div></div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje qm6n7v-6 dcNjcj x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Continue</button></section></div><div class="access-container sc-1wz8iug-0 gUcAdj"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div class="sc-bdVaJa paywall sc-bwzfXH cyXmc"><div style="width:100%"><aside class="v9ad5j-0 fOtebe sc-bdVaJa iXDzJJ"><div class="uek7kl-0 iFsxTa"><div class="uek7kl-1 dEtjoZ"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="sc-189hewl-1 fOPWwo sc-189hewl-0 kBFyHg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="sc-1rirrui-0 caVjbt sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="jgwbko-0 kTAapx sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" alt="Stay Curious" class="sc-bdVaJa sc-bZQynM sc-16f2h9s-0 dxtHqu"/><div><button class="sc-bdVaJa sc-EHOje jgwbko-1 jQtjMP x2meuk-0 dyGyQC jqmyyo-0 hOFnwg" color="white">Log In</button></div></section></div></aside><div class="v9ad5j-1 djUFHH"></div><div class="sc-bdVaJa sc-19dzurk-0 giaPUl"><div class="sc-bdVaJa bpcbyq-0 cMizKd"><header class="sc-bdVaJa sc-1r5b1p6-0 EUzFs"><section class="sc-bdVaJa sc-1xfqp5t-0 fCiqvt sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="sc-1xfqp5t-2 fgIPyk sc-189hewl-1 fOPWwo sc-189hewl-0 hZYkxS StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="sc-1xfqp5t-1 fYOBAP sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="c226hz-0 eWXtVi sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/png;base64,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" alt="Discover Magazine" width="1" class="sc-bdVaJa sc-bZQynM c226hz-1 cpoEJy sc-16f2h9s-0 emxJHt"/></a></section><section class="y98smn-0 dbvmxm sc-bdVaJa iXDzJJ"><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Login</button></div><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Register</button></div><div class="y98smn-1 cxSXXw"><div class="evf3r9-0 dGhnzd"><a class="sc-1l8y4q5-0 sc-12mrkb-0 gVvWJs" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="evf3r9-1 gNKjvW"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="#d83c31" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje y98smn-2 flPfzg x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></section></header><div class="sc-12gqfvl-0 bFvdUL sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa sc-1qzkfvy-0 kQbJsO"><nav open="" class="sc-1qzkfvy-1 cDMslW sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hSLWuQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 lptxwm" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fzNRLB" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hwwAii" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 kdVShp" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 jLaEiS" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="sc-1qzkfvy-2 joKVc"></div></div></div></div><section class="sc-1kkj5ui-0 difqRj"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="sc-bdVaJa sc-1gw58c8-0 diUHnb"><a class="sc-1l8y4q5-0 sc-1mgwdni-0 hcnrHK" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><h1 font-size="[object Object]" class="sc-1gw58c8-1 fxYIhu">How the Inca Road System Tied Together an Empire and Facilitated Its Fall</h1><h2 class="sc-1gw58c8-2 fIvHwa">Thousands of miles of pathways through some of the most rugged land on earth form this six-country UNESCO World Heritage site.</h2><div class="sc-1a0i87z-0 gTFsXq"><span class="sc-1a0i87z-2 dLtymL"><span>By </span><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/author/joshua-rapp-learn">Joshua Rapp Learn</a></span><span class="sc-1a0i87z-3 BJynt">December 14, 2020 3:39 PM</span></div></div><div class="sc-bdVaJa sc-4921b4-0 UzgyE"><div class="sc-4921b4-1 herlgc"><div class="jhbqfy-0 ccupKw"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/2RvqnDBa8daZZpX60PBQ8h/9d472cd58435402283875dded9954506/shutterstock_493058797.jpg?w=650&amp;h=433&amp;fit=fill" alt="Machu Picchu"/></div><div class="z6h68b-0 gSvsUO">(Credit: Nikita Serdechyy/Shutterstock)</div></div><div class="sc-bdVaJa sc-1gfpspk-0 eSEiFx"><div class="sc-1gfpspk-1 hCzHOc"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gfpspk-2 sc-1gfpspk-3 dyZGnA ijbjxt-0 jExetr" font-weight="bold">Newsletter</h2><p class="sc-1gfpspk-4 sc-1gfpspk-5 IfWGl">Sign up for our email newsletter for the latest science news</p></div><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-dDbcHTlcuD" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-dDbcHTlcuD" placeholder="Email Address" class="p5apq1-3 p5apq1-4 fUHSAg"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 czMjFo x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div></div><article class="v7lutx-0 dyqgTV"><p>The giant interlocking stones form pathways and staircases over and across some of the most epic landscapes of the world, capturing the imaginations of travelers and dreamers for centuries. Its remains can be found along the coasts, cloud forests and mountains of six countries. Many of these ancient passageways are still used today, both by tourists climbing one of the most popular stretches to the ruins of Machu Picchu near Cusco and by local Andeans who travel lesser-known sections across South America.</p><p>The Inca Road systems spans at least 23,000 kilometers, and perhaps as many as 60,000 kilometers, according to<a href="https://www.si.edu/object/meet-curator-ramiro-matos%3Ayt_0XN-zUaxcDY" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Ramiro Matos</a>, a curator emeritus at the Smithsonian National Museum of the American Indian in Washington, D.C. Listed with<a href="https://whc.unesco.org/en/list/1459/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> UNESCO World Heritage</a>, it represents one of the enduring achievements of one of the greatest pre-Columbian empires of the Americas.</p><p>The road facilitated message relays, allowing communication between a vast empire that lacked a writing system and practical use of the wheel. Stones from a sacred quarry near Cusco infused the pathway with the divine, and legitimized the rule of the Inca emperors. The fast travel and movement of goods helped rulers organize a complex economy across an area that today includes Colombia, Ecuador, Peru, Bolivia, Chile and Argentina — which lacked a shared monetary system.</p><p>“The immensity of it, this planning and the vision, were something not seen anywhere else in the Western Hemisphere until that time,” says<a href="https://anthropology.columbia.edu/content/terence-n-daltroy" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Terence D’Altroy</a>, an anthropologist at Columbia University who wrote <i>The Incas, </i>a popular book exploring the people who built and maintained the road.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The System</h2><p>While people often refer to <i>the</i> Inca Road, the network of trails was much more than a single, contiguous pathway. Rather, it could be compared to the U.S. road system, complete with Interstates, state highways and all manner of local roads or dirt pathways. Together, it represented the spine of the Inca Empire, operating roughly from 1450 to 1532 when the Spanish arrived.</p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/1MMO0Yk7YyenrAxADKVv6c/a10d7b736aec272b65223ba9cebbf542/582px-Inca_road_system_map-en.svg.png?w=650" alt="582px-Inca road system map-en.svg"/></div><div class="z6h68b-0 gSvsUO">(Credit: Manco Capac, CC BY-SA 3.0/Wikimedia Commons)</div></div><p>Some parts of the road were referred to as the “Royal Road,” or <i>Qhapaq Ñan</i> in Quechua, the language of the Inca. There were two main veins running roughly parallel to the western coast of South America. The coastal road went from the northwestern border of Peru with Ecuador around Tumbes southward to modern-day Santiago, Chile. This road passed through areas like Nazca, famous for the geoglyphs carved into the landscape and visible from the air, and Pachacamac, an important spiritual center just south of Lima. It’s less well preserved since it wasn’t as formally set even in Inca times. Many stretches were only defined by markings on the relatively flat landscape, according to<a href="https://www.utec.edu.pe/page/30/autoridades/846" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Giancarlo Marcone Flores</a>, an anthropologist at the University of Engineering and Technology in Peru and author of<a href="https://qhapaqnan.cultura.pe/publicaciones/nuevas-tendencias-en-el-estudio-de-los-caminos" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> a book</a> in Spanish about the road system.</p><p>The highlands road is the better preserved of the two today and it holds more examples of monumental architecture and engineering. It ran roughly from modern day Colombia down to the modern day Argentine city of Mendoza, including important Inca capitals like Quito, Cuenca and La Paz, with its center sitting at the main capital of the empire in Cusco.  </p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/6vGbh8BqyMFjculaSIltQi/005bb359623638180102c943329b38b0/shutterstock_793448572.jpg?w=650" alt="Pachacamac archeological complex near Lima, Peru"/></div><div class="z6h68b-0 gSvsUO">(Credit: Mark Green/Shutterstock)</div></div><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Elite Route</h2><p>The highlands road mainly served the Inca elite.</p><p>“The standing rule in so far as we can tell is that this was built to facilitate the movement of people on imperial business,” D’Altroy says.</p><p>The road’s relay system established stations every 20-25 kilometers which varied in size from small settlements to simpler huts. Runners would jog between these points, delivering messages or goods.</p><p>Troops, political administrators and workers on imperial business would have walked the road. The Inca collected taxes in the form of goods like maize and <i>chuño</i>, a type of freeze-dried, “mummified potato that ends up the size of a golf ball,” says<a href="https://as.vanderbilt.edu/anthropology/bio/steven-wernke" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Steve Wernke</a>, an anthropologist at Vanderbilt University. These goods were distributed between storehouses around the empire. “That’s really the engine of a lot of the imperial economy,” Wernke says. “The road system is the ligature that ties all of that together.”</p><p>Between these two main roads are a number of important perpendicular paths traveling between the highlands and the coast like the Jauja-Pachacamac road, important for delivering highland goods like <i>chuño</i> to the coastal areas and fish and seafood up the mountains.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Spiritual World</h2><p>Perhaps just as important as the road system’s functional use was its symbolic and spiritual significance. The engineering necessary to carve paved paths complete with high walls, canals and bridges in certain areas would have represented a grand statement of power to the subjects of the empire.</p><p>The roads passed by spiritual centers like Pachacamac and sacred mountains and volcanoes where human offerings were sometimes made, Matos says. But many of the stones themselves carried spiritual significance. D’Altroy says that the stones were considered a type of fluid form, one they had to ask permission to work into a functional form from spiritual beings: “When the Incas built something they were basically negotiating the ability to do that with beings that were already there.&quot;</p><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/3eAR5FcJq7P2lioF0HeYYX/061fa6d7d07f0d548e8b845a3ccb70d4/shutterstock_462118462.jpg?w=650" alt="Inca Trail bridge near Machu Picchu"/></div><div class="z6h68b-0 gSvsUO">(Credit: Don Mammoser/Shutterstock)</div></div><p>The Inca drew many of the stones themselves from a sacred quarry near Cusco. Stones from the quarry were “infused with the vitality of Cusco” and used for important projects, and many of the stones lining parts of the road itself came from this quarry. “There was this sense of vitality built into this that went far beyond a simple notion of crossing a landscape,” D’Altroy says.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">Pre- and Post-Inca Road</h2><p>While the whole system is often referred to today as the Inca Road, a fair amount of the pathways were already in place before the Inca Empire rose to prominence in the 13th century. Both the Wari and Tiwanaku empires that preceded the Inca and roughly lasted until the 11th century built their own networks. And some paths came from even older empires or<a href="https://www.smithsonianmag.com/science-nature/thousand-year-old-rock-art-likely-served-gathering-point-llama-caravans-crossing-andes-180970982/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> llama caravan routes</a> that likely both preceded and succeeded those empires, according to<a href="http://arf.berkeley.edu/arf-people/nicholas-tripcevich" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Nicholas Tripcevich</a>, an archaeologist at the University of California, Berkeley.</p><p>Just as the road helped tie the Inca Empire together, it also helped bring about their downfall. Francisco Pizarro and his soldiers used the imperial roads during the conquest. Some of the rope bridges were even strong enough for the Spaniards to cross on horseback at a gallop, D’Altroy says.</p><p>“The same structure that enabled Inca imperialism came to aid the Spanish imperials,” Wernke says. The new Spanish Empire proceeded to appropriate much of the Inca Road system for their own uses.  </p><p>Many of those roads were eventually incorporated into modern-day highways since they often used the most convenient mountain passes. But some old pathways remain as they were, used daily by local people.</p><p>Marcone Flores says it’s a problem to separate the idea of the Inca Road from the roads still used today, as the distinction can separate modern-day indigenous people from their cultural heritage.</p><p>“There’s an expression ‘Inca yes, Indians no,’” he says. Focusing on past achievements while ignoring the culture of the indigenous people that descended from the Inca is a form of cultural dispossession that goes hand in hand with discrimination.</p><p>But indigenous people continue to use and update parts of these roads. One famous example is the Queswachaka, a rope bridge hanging over a river chasm in the southern highlands of Peru. The bridge, which has become a major landmark on the road system, is rebuilt each June and continues to be used by locals and a growing number of tourists.  </p><p>“The Inca were great technicians and politicians who organized and reorganized the social and natural environment that they found in the Andean territory,” Matos says.</p></article><ul class="sc-1y3fh5o-0 hhaWOF"><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/archaeology">archaeology</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/communication-networks">communication networks</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/culture">culture</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/ecosystems">ecosystems</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/engineering">engineering</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/geology">geology</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/intelligence">intelligence</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/transportation">transportation</a></li></ul></div></div><div class="sc-4921b4-2 sc-4921b4-5 bQFcbX"><div class="sc-1crf1i3-0 bdsjfp"><div class="sc-1crf1i3-1 jLcecU"><div color="#000" class="sc-bdVaJa sc-1wplfd5-0 kYFBKf"><div class="sc-1wplfd5-3 dZygzr"></div><div class="sc-bdVaJa sc-1wplfd5-1 bsPbmr"><div class="sc-1wplfd5-2 cDrOYt">Related Content</div><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/planet-earth/worlds-smallest-dinosaur-may-actually-be-an-ancient-lizard"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/66gZVJ9A11ZB0qtWX88v56/b45bf2f99ca4f770c39c57caa6bef3d0/unearth2.jpg?w=350&amp;h=233&amp;fit=fill" alt="World&#x27;s Smallest Dinosaur May Actually Be an Ancient Lizard" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">World&#x27;s Smallest Dinosaur May Actually Be an Ancient Lizard</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/planet-earth/was-king-solomons-temple-a-real-place"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/30GRYvshvemdrimtsMeWIq/073965c23a51a51cba917f0208ced6bb/shutterstock_690424699.jpg?w=350&amp;h=233&amp;fit=fill" alt="Was King Solomon’s Temple a Real Place?" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Was King Solomon’s Temple a Real Place?</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/the-sciences/we-can-thank-herodotus-the-father-of-history-for-our-knowledge-of-the"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/7163Br4IVpodrdxH59LYtX/475a28f1a3fcff9b0e1253d0f86578ba/shutterstock_1806226048.jpg?w=350&amp;h=233&amp;fit=fill" alt="We Can Thank Herodotus, the ‘Father of History,’ for Our Knowledge of the Ancient World" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">We Can Thank Herodotus, the ‘Father of History,’ for Our Knowledge of the Ancient World</p></div></a></div></div></div></div></div></div><div class="l7va08-0 gbJamr"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="l7va08-1 deYFyo"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">More From Discover</span></div><div><div class="b01o18-0 kpPYYo"><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/technology/why-electric-cars-are-getting-louder"><img src="//images.ctfassets.net/cnu0m8re1exe/5z04OTvTdRXA3EPTflqgTv/4d4d8b4d87cda935a8319e0ed25eae04/charging_the_car.jpeg?w=350&amp;h=233&amp;fit=fill" alt="Why Electric Cars Are Getting Louder" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/technology">Technology</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/technology/why-electric-cars-are-getting-louder">Why Electric Cars Are Getting Louder</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/40-years-ago-the-titanic-was-found-and-lost"><img src="//images.ctfassets.net/cnu0m8re1exe/2QUHIoVPQgQfH1G55WDgub/8c8787657abfb65c62ddefb52e8b4f3b/discoverTitanic.jpeg?w=350&amp;h=233&amp;fit=fill" alt="40 Years Ago: The Titanic Was Found and Lost" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/40-years-ago-the-titanic-was-found-and-lost">40 Years Ago: The Titanic Was Found and Lost</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/environment/the-other-solar-power-how-scientists-are-making-fuel-from-sunlight-and-air"><img src="//images.ctfassets.net/cnu0m8re1exe/2EZVrOPqchTG7qUYQWPnNg/2cc0e0447faf7491c9f4c500933c947b/SwissInstofTech.jpeg?w=350&amp;h=233&amp;fit=fill" alt="The Other Solar Power: How Scientists Are Making Fuel From Sunlight and Air" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/environment/the-other-solar-power-how-scientists-are-making-fuel-from-sunlight-and-air">The Other Solar Power: How Scientists Are Making Fuel From Sunlight and Air</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/technology/driverless-cars-still-have-blind-spots-how-can-experts-fix-them"><img src="//images.ctfassets.net/cnu0m8re1exe/5TeGwU4kU0xFryIkj7FzXi/6aba50aaed21937d30bbd55699050e2c/thumbnail_image3.png?w=350&amp;h=233&amp;fit=fill" alt=" Driverless Cars Still Have Blind Spots. How Can Experts Fix Them?" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/technology">Technology</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/technology/driverless-cars-still-have-blind-spots-how-can-experts-fix-them"> Driverless Cars Still Have Blind Spots. How Can Experts Fix Them?</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/health/marijuana-might-impair-driving-abilities-even-after-the-high-wears-off"><img src="//images.ctfassets.net/cnu0m8re1exe/1C8ZJvVG7i6CljxLYvtKrL/ded3963c3eea93570e1494ac2bdbe1af/shutterstock_1382834480.jpg?w=350&amp;h=233&amp;fit=fill" alt="Marijuana Might Impair Driving Abilities Even After the High Wears Off" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/health">Health</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/health/marijuana-might-impair-driving-abilities-even-after-the-high-wears-off">Marijuana Might Impair Driving Abilities Even After the High Wears Off</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/technology/are-the-kids-alright-young-people-are-getting-seriously-injured-on-e"><img src="//images.ctfassets.net/cnu0m8re1exe/1Tx65ugBEQM7ET5MnTZkDi/43da86946ab516ee80aff953485affa4/shutterstock_1255739326.jpg?w=350&amp;h=233&amp;fit=fill" alt="Are the Kids Alright? Young People are Getting Seriously Injured on E-Scooters" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/technology">Technology</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/technology/are-the-kids-alright-young-people-are-getting-seriously-injured-on-e">Are the Kids Alright? Young People are Getting Seriously Injured on E-Scooters</a></div></div></div></div><section class="y8pt9x-1 bsuwrq"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">Recommendations From Our Store</span></div><div><div class="sc-13ysxqx-1 ifRQGW sc-gqjmRU cWuOMB"><button aria-label="Previous Slide" disabled="" class="sc-13ysxqx-0 hnQiAb"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1vKxEHsuFiRApZArXMSiKE/bdffa5889470761c24eeb6411acbb7a8/DS02_2018_Strange_Science_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Strange Science" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c">Strange Science</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" alt="Elements Flashcards image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Einstein&#x27;s Universe image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416"><img src="https://images.ctfassets.net/cnu0m8re1exe/4hwd8nqZnuBYiVtB1HnYQL/2740ae5a4610620aa8e78f0eaaa543e5/81416.jpg?w=244&amp;h=180&amp;fit=pad" alt="Cosmos" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416">Cosmos: Possible Worlds</a></div></div></div></div><button aria-label="Next Slide" class="sc-13ysxqx-0 fISRja"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="sc-1a1f283-0 fSeOPt"><a class="sc-1l8y4q5-0 sc-1a1f283-1 fAtcTd" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa sc-103b9z8-0 cAcxtT"><div class="sc-bdVaJa wyl5af-0 gBrJmf"><div class="wyl5af-1 dfmWXs">Stay Curious</div></div><div class="sc-103b9z8-1 fmFpAL"><div class="sc-103b9z8-2 jrfyyq"><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Join</div><div class="sc-1ofogiv-2 islSka">Our List</div></div><p class="sc-16bi3cq-0 gIZIgH">Sign up for our weekly science updates.</p><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-hST0hovDar" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-hST0hovDar" placeholder="Email Address" class="p5apq1-3 p5apq1-4 kXcbRQ"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 bSekdp x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div><div class="sc-1gjb451-0 hZRbOV"><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 iYNkew" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Subscribe</div><div class="sc-1ofogiv-2 islSka">To The Magazine</div></div><p class="sc-16bi3cq-0 gIZIgH">Save up to <span class="sc-14gysmz-0 fBHgYb">70% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="sc-14gysmz-1 hKGZvX"><button class="sc-bdVaJa sc-EHOje sc-14gysmz-2 dXqMuB x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="e5meuv-0 jktdss"><div class="e5meuv-1 bgDhMq"><div class="sc-1uzgf7r-0 hmCQOy"><img src="data:image/png;base64,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" alt="Follow Us"/><div class="sc-1uzgf7r-1 jklQvD"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/jpeg;base64,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" alt="RSS Feeds"/></a></div></div><div class="lpjdfm-0 fBEUDs"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/KMB/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=AIF97D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="e5meuv-2 htOULl"><div><div>Copyright © <!-- -->2020<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="xvl01q-0 hJYjTo"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div><div class="qa7yll-1 hWOjDZ"><section><h2>3<!-- --> Free Article<!-- -->s<!-- --> <span>Left</span></h2><p>Want it all? Get unlimited access when you subscribe.</p><a>Subscribe</a><div><b class="toggle-arrow">⌃</b></div></section><p class="subscriber-auth">Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p><div class="mobile-menu"><img src="/static/assets/global/three-magazines.jpg"/><h2>Want unlimited access?</h2><p>Subscribe today and save 70%</p><a class="sub-button">Subscribe</a><p>Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.0beb752681f1785ac583.js" async=""></script><script src="/_next/static/runtime/main-c667591313aa67f708ae.js" async=""></script></body></html>