<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon_2020-32.png" sizes="32x32"/><link rel="icon" href="/static/assets/favicon/favicon_2020-128.png" sizes="128x128"/><link rel="icon" href="/static/assets/favicon/favicon_2020-152.png" sizes="152x152"/><link rel="icon" href="/static/assets/favicon/favicon_2020-167.png" sizes="167x167"/><link rel="icon" href="/static/assets/favicon/favicon_2020-180.png" sizes="180x180"/><link rel="icon" href="/static/assets/favicon/favicon_2020-192.png" sizes="192x192"/><link rel="icon" href="/static/assets/favicon/favicon_2020-196.png" sizes="196x196"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">5 Unethical Medical Experiments Brought Out of the Shadows of History | Discover Magazine</title><meta name="description" content="Prisoners and other vulnerable populations often bore the brunt of unethical medical experimentation. " class="next-head"/><meta property="og:title" content="5 Unethical Medical Experiments Brought Out of the Shadows of History" class="next-head"/><meta property="og:description" content="Prisoners and other vulnerable populations often bore the brunt of unethical medical experimentation. " class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/1iLqSWTWcFPMc7mLhEDLSd/e7f9c5ef46c788a688e5e8d92a048535/shutterstock_300361535.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/health/5-unethical-medical-experiments-brought-out-of-the-shadows-of-history" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><meta name="twitter:title" content="5 Unethical Medical Experiments Brought Out of the Shadows of History" class="next-head"/><meta name="twitter:description" content="Prisoners and other vulnerable populations often bore the brunt of unethical medical experimentation. " class="next-head"/><meta name="twitter:image:src" content="https://images.ctfassets.net/cnu0m8re1exe/1iLqSWTWcFPMc7mLhEDLSd/e7f9c5ef46c788a688e5e8d92a048535/shutterstock_300361535.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta name="twitter:image:alt" content="(Credit:  PanatFoto/Shutterstock)" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.discovermagazine.com/health/5-unethical-medical-experiments-brought-out-of-the-shadows-of-history"},"headline":"5 Unethical Medical Experiments Brought Out of the Shadows of History","image":"https://images.ctfassets.net/cnu0m8re1exe/1iLqSWTWcFPMc7mLhEDLSd/e7f9c5ef46c788a688e5e8d92a048535/shutterstock_300361535.jpg?w=650&h=433&fit=fill","datePublished":"2021-01-11T22:30:00.000Z","dateModified":"2021-01-11T22:38:59.768Z","author":{"@type":"Person","name":"Allison Futterman"},"publisher":{"name":"Discover Magazine","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.discovermagazine.com/static/assets/global/discover_logo_2020.png"}},"description":"Prisoners and other vulnerable populations often bore the brunt of unethical medical experimentation. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js" as="script"/><link rel="preload" href="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0beb752681f1785ac583.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c667591313aa67f708ae.js" as="script"/><style data-styled="estFRY djCvFe dgMiAH ldClkL ihduJQ ilESpT dyGyQC hOFnwg iCHgEK cDRCGg fQXEeG hgjAGa fhjTvZ bnSkCQ dcNjcj gUcAdj  cyXmc feiheJ fOtebe iXDzJJ kDxbwH iFsxTa dEtjoZ fOPWwo kBFyHg hZYkxS jbPeIR caVjbt kvKGTt jOkmf kTAapx dxtHqu emxJHt jQtjMP djUFHH giaPUl cMizKd EUzFs fCiqvt fgIPyk fYOBAP fLFHjq gVvWJs eWXtVi feXeIk llobHQ cpoEJy dbvmxm cxSXXw ijwZKp dGhnzd gNKjvW flPfzg bFvdUL kQbJsO cDMslW leewgc hSLWuQ lptxwm fzNRLB hwwAii kdVShp jLaEiS joKVc difqRj gQvCIc eeoLnv diUHnb hcnrHK gYyhwo hxikjW fQvOyP iEDSDD bmwzCR burrFE fxYIhu fIvHwa gTFsXq deYhCs dLtymL BJynt UzgyE dfGFKC lbynqy herlgc ccupKw bopvGG gSvsUO eSEiFx hCzHOc dyZGnA jExetr hlRTlF bzyHFp IfWGl iJXflu hFDBWW bjDbAw fUHSAg kXcbRQ czMjFo bSekdp dAVodq dHYmYy dyqgTV jDpiHS bwPPtG kiwjHA jNvopY hhaWOF dIxUhS bQFcbX ljgQmK efEGeW bdsjfp jLcecU kYFBKf dZygzr bsPbmr cDrOYt bAEDcm ghlAyd hJfzVJ KvbJz gbJamr deYFyo fdnWjB gDNmWu kpPYYo cTgOCf cudkon cqTzsQ jvyVYR jIBfQQ bJTdfw bsuwrq ifRQGW cWuOMB hnQiAb fISRja keoFGk buVjEI iSIsHR hRDLax eFvryp fqvqGI bQpSSQ hbQQiq hYuCdO kQRGYk fSeOPt fAtcTd cAcxtT gBrJmf dfmWXs fmFpAL jrfyyq flGMal jhftSW iuiWGT islSka gIZIgH hZRbOV iYNkew fBHgYb hKGZvX dXqMuB jktdss bgDhMq hmCQOy jklQvD fBEUDs htOULl hJYjTo hWOjDZ idxUyW dqzjMt ihKJjS kseKTc iVdDZF FWXVR czyOrP cybiKn dnDXzY jPPVDU cDvKqw gpeJqh epYBZF lbkBIL gsjEnu bqXgIz iPfveU jCYOfz gkILRd czoUoF ftyZeT dlekIA bQyMYX eBwPyO gvfhkd cKPWEo hpmaai bpnLJe jIFWQJ hlsbID eescSu kgqPzs jIuJAk bryXWP cHVPvG iPOGMx DZQBX jmSrcf jNdaWL fNErgV kSKrNf GmpZw hViysm elWlnT cIeonB kiWGDz iPGEJ hVnGXW gnDFwo fVvKok hENyOd dUmcCR dCBIag jwFAzw jXpERk hxrQgp cpIqJC eijfdT gEQrjF gMvimv eQstSO cBVusB hsgsTw dsyqMy hlPOJg bVSitJ hqWFSd cbYIaG bloQiJ hjdOFx fWQQVy cJDkbX bVmaGM kpAWXf fJQEek cxJaHs cnHgvw dxJCil dZKfCU bHVVhi iFPLSt UkJoO eRLtLY kyznSE esubmq kexBXr kUNATi gjkKLw dJrRWw gAPYba dNPUgQ dDfiwU bzgLgf iuhNYK VZyUQ gRfafY giBVnQ iXVGnF jeOMOj lhwFxC fKHxTu bcDoeW deOTHJ" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal udrb7-3 estFRY"><section><b>X</b><img src="data:image/png;base64,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" alt="Website Logo"/><h2>Account Login</h2><form><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Email Address</span><input type="email" autoComplete="username" class="udrb7-2 ldClkL"/></label><label class="udrb7-0 djCvFe"><span class="udrb7-1 dgMiAH">Password</span><input type="password" autoComplete="current-password" class="udrb7-2 ldClkL"/></label></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje udrb7-4 ihduJQ x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje udrb7-5 iCHgEK x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal qm6n7v-4 cDRCGg"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">First name</span><input type="text" data-key="firstName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Last name</span><input type="text" data-key="lastName" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Email address</span><input type="email" data-key="email" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm email address</span><input type="email" autoComplete="username" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Password</span><input type="password" data-key="password" autoComplete="new-password" value="" class="qm6n7v-2 fhjTvZ"/></label><label class="qm6n7v-0 fQXEeG"><span class="qm6n7v-1 hgjAGa">Confirm password</span><input type="password" autoComplete="new-password" class="qm6n7v-2 fhjTvZ"/></label><div class="qm6n7v-3 bnSkCQ"><div></div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje qm6n7v-6 dcNjcj x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Continue</button></section></div><div class="access-container sc-1wz8iug-0 gUcAdj"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div class="sc-bdVaJa paywall sc-bwzfXH cyXmc"><div style="width:100%"><aside class="v9ad5j-0 fOtebe sc-bdVaJa iXDzJJ"><div class="uek7kl-0 iFsxTa"><div class="uek7kl-1 dEtjoZ"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="sc-189hewl-1 fOPWwo sc-189hewl-0 kBFyHg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="sc-1rirrui-0 caVjbt sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="uxu3g9-0 kvKGTt"><span class="uxu3g9-1 jOkmf">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="uxu3g9-0 kvKGTt"><span type="headerLink" class="uxu3g9-1 jOkmf">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="jgwbko-0 kTAapx sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" alt="Stay Curious" class="sc-bdVaJa sc-bZQynM sc-16f2h9s-0 dxtHqu"/><div><button class="sc-bdVaJa sc-EHOje jgwbko-1 jQtjMP x2meuk-0 dyGyQC jqmyyo-0 hOFnwg" color="white">Log In</button></div></section></div></aside><div class="v9ad5j-1 djUFHH"></div><div class="sc-bdVaJa sc-19dzurk-0 giaPUl"><div class="sc-bdVaJa bpcbyq-0 cMizKd"><header class="sc-bdVaJa sc-1r5b1p6-0 EUzFs"><section class="sc-bdVaJa sc-1xfqp5t-0 fCiqvt sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="sc-1xfqp5t-2 fgIPyk sc-189hewl-1 fOPWwo sc-189hewl-0 hZYkxS StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="sc-1xfqp5t-1 fYOBAP sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="sc-1l8y4q5-0 sc-12mrkb-0 fLFHjq" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="c226hz-0 eWXtVi sc-bdVaJa iXDzJJ"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/png;base64,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" alt="Discover Magazine" width="1" class="sc-bdVaJa sc-bZQynM c226hz-1 cpoEJy sc-16f2h9s-0 emxJHt"/></a></section><section class="y98smn-0 dbvmxm sc-bdVaJa iXDzJJ"><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Login</button></div><div class="y98smn-1 cxSXXw"><button class="sc-bdVaJa sc-EHOje sc-12mrkb-1 ijwZKp jqmyyo-0 hOFnwg" color="white">Register</button></div><div class="y98smn-1 cxSXXw"><div class="evf3r9-0 dGhnzd"><a class="sc-1l8y4q5-0 sc-12mrkb-0 gVvWJs" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="evf3r9-1 gNKjvW"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="#d83c31" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje y98smn-2 flPfzg x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></section></header><div class="sc-12gqfvl-0 bFvdUL sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa sc-1qzkfvy-0 kQbJsO"><nav open="" class="sc-1qzkfvy-1 cDMslW sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hSLWuQ" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 lptxwm" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 fzNRLB" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 hwwAii" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 kdVShp" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa sc-1fgqet0-0 leewgc"><a class="sc-1l8y4q5-0 rhpx2o-0 jLaEiS" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="sc-1qzkfvy-2 joKVc"></div></div></div></div><section class="sc-1kkj5ui-0 difqRj"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="sc-bdVaJa sc-1gw58c8-0 diUHnb"><a class="sc-1l8y4q5-0 sc-1mgwdni-0 fQvOyP" target="_self" rel="noopener noreferrer" href="/health">Health</a><h1 font-size="[object Object]" class="sc-1gw58c8-1 fxYIhu">5 Unethical Medical Experiments Brought Out of the Shadows of History</h1><h2 class="sc-1gw58c8-2 fIvHwa">Prisoners and other vulnerable populations often bore the brunt of unethical medical experimentation. </h2><div class="sc-1a0i87z-0 gTFsXq"><span class="sc-1a0i87z-2 dLtymL"><span>By </span><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/author/allison-futterman">Allison Futterman</a></span><span class="sc-1a0i87z-3 BJynt">January 11, 2021 10:30 PM</span></div></div><div class="sc-bdVaJa sc-4921b4-0 UzgyE"><div class="sc-4921b4-1 herlgc"><div class="jhbqfy-0 ccupKw"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="z6h68b-1 bopvGG"><img src="https://images.ctfassets.net/cnu0m8re1exe/1iLqSWTWcFPMc7mLhEDLSd/e7f9c5ef46c788a688e5e8d92a048535/shutterstock_300361535.jpg?w=650&amp;h=433&amp;fit=fill" alt="medical instruments on a table - shutterstock"/></div><div class="z6h68b-0 gSvsUO">(Credit:  PanatFoto/Shutterstock)</div></div><div class="sc-bdVaJa sc-1gfpspk-0 eSEiFx"><div class="sc-1gfpspk-1 hCzHOc"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-1gfpspk-2 sc-1gfpspk-3 dyZGnA ijbjxt-0 jExetr" font-weight="bold">Newsletter</h2><p class="sc-1gfpspk-4 sc-1gfpspk-5 IfWGl">Sign up for our email newsletter for the latest science news</p></div><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-xW4LBp8O5q" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-xW4LBp8O5q" placeholder="Email Address" class="p5apq1-3 p5apq1-4 fUHSAg"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 czMjFo x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div></div><article class="v7lutx-0 dyqgTV"><p>Most people are aware of some of the heinous medical experiments of the past that violated human rights. Participation in these studies was either forced or coerced under false pretenses. Some of the most notorious examples include the experiments by the Nazis, the Tuskegee syphilis study, the Stanford Prison Experiment, and the CIA’s LSD studies.</p><p>But there are many other lesser-known experiments on vulnerable populations that have flown under the radar. Study subjects often didn’t — or couldn’t — give consent. Sometimes they were lured into participating with a promise of improved health or a small amount of compensation. Other times, details about the experiment were disclosed but the extent of risks involved weren’t.</p><p>This perhaps isn’t surprising, as doctors who conducted these experiments were representative of prevailing attitudes at the time of their work. But unfortunately, even after<a href="https://pubmed.ncbi.nlm.nih.gov/8447739/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> informed consent was introduced in the 1950s</a>, disregard for the rights of certain populations continued. Some of these researchers’ work did result in scientific advances — but they came at the expense of harmful and painful procedures on unknowing subjects.</p><p>Here are five medical experiments of the past that you probably haven’t heard about. They
illustrate just how far the ethical and legal guidepost, which emphasizes <a href="https://www.researchgate.net/publication/51845007_Human_dignity_and_medical_ethics" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">respect for human dignity</a> above all else, has moved.  </p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Prison Doctor Who Did Testicular Transplants</h2><p>From 1913 to 1951, eugenicist Leo Stanley was the chief surgeon at San Quentin State Prison, California’s oldest correctional institution. After performing vasectomies on prisoners, whom he recruited through promises of improved health and vigor, Stanley turned his attention to the emerging field of endocrinology, which involves the study of certain glands and the hormones they regulate. <a href="https://www.researchgate.net/publication/236335739_The_Strange_Career_of_Leo_Stanley_Remaking_Manhood_and_Medicine_at_San_Quentin_State_Penitentiary_1913-1951" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">He believed the effects of aging</a> and decreased hormones contributed to criminality, weak morality, and poor physical attributes. <a href="https://ahrp.org/1913-1951-dr-leo-stanley/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">Transplanting the testicles of younger men</a> into those who were older would restore masculinity, he thought.  </p><p>Stanley began by using the testicles of executed prisoners — but he ran into a supply shortage. He solved this by using the testicles of animals, including goats and deer. At first, he physically implanted the testicles directly into the inmates. But that had complications, so he switched to a new plan: He ground up the animal testicles into a paste, which he injected into prisoners’ abdomens. By the end of his time at San Quentin, Stanley did an estimated<a href="https://www.researchgate.net/publication/236335739_The_Strange_Career_of_Leo_Stanley_Remaking_Manhood_and_Medicine_at_San_Quentin_State_Penitentiary_1913-1951" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> 10,000 testicular procedures</a>.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Oncologist Who Injected Cancer Cells Into Patients and Prisoners</h2><p>During the 1950s and 1960s, Sloan-Kettering Institute oncologist Chester Southam conducted research to learn how people’s immune systems would react when exposed to cancer cells. In order to find out, he injected live <a href="https://www.discovermagazine.com/technology/how-henrietta-lackss-cells-became-immortal-and-changed-medical-science" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">HeLa cancer cells</a> into patients, generally without their permission. When patient consent was given, details around the true nature of the experiment were often kept secret. Southam first experimented on terminally ill cancer patients, to whom he had easy access. The result of the injection was the<a href="https://www.researchgate.net/publication/341736849_Tuskegee_Syphilis_Study_not_Americas_only_Medical_Scandal_Chester_M_Southam_MD_Henrietta_Lacks_and_the_Sloan-Kettering_Research_Scandal" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> growth of cancerous nodules</a>, which led to metastasis in one person.</p><p>Next, Southam experimented on<a href="https://apnews.com/article/09957bb00e269323f18842dc5d5c3e63" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> healthy subjects</a>, which he felt would yield more accurate results. He recruited prisoners, and, perhaps not surprisingly, their healthier immune systems responded better than those of cancer patients. Eventually, Southam returned to infecting the sick and arranged to have patients at the Jewish Chronic Disease Hospital in Brooklyn, NY, injected with HeLa cells. But this time, there was resistance. Three doctors who were asked to<a href="https://ahrp.org/1962-dr-chester-southam-injected-live-cancer-cells-into-22-elderly-patients-at-jewish-chronic-disease-hospital-in-brooklyn/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> participate in the experiment</a> refused, resigned, and went public.</p><p>The scandalous newspaper headlines shocked the public, and<a href="http://www.columbia.edu/itc/history/rothman/COL476I5027.pdf" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> legal</a> proceedings were initiated against Southern. Some in the scientific and medical community condemned his experiments, while others supported him. Initially, Southam’s medical license was suspended for one year, but it was then reduced to a probation. His career continued to be illustrious, and he was subsequently elected president of the American Association for Cancer Research.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Aptly Named ‘Monster Study’</h2><p>Pioneering speech pathologist Wendell Johnson suffered from severe stuttering that began early in his childhood. His<a href="https://web.archive.org/web/20110927051740/http:/www-psych.stanford.edu/~bigopp/stutter2.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> own experience motivated his focus</a> on finding the cause, and hopefully a cure, for stuttering. He theorized that stuttering in children could be impacted by external factors, such as negative reinforcement. In 1939, under Johnson’s supervision, graduate student Mary Tudor conducted a stuttering experiment, using 22 children at an Iowa orphanage. Half received positive reinforcement. But the other half were ridiculed and criticized for their speech, whether or not they actually stuttered. This resulted in a<a href="https://uh.edu/ethicsinscience/Media/Monster%20Study.pdf" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> worsening of speech issues</a> for the children who were given negative feedback.</p><p>The study was never published due to the multitude of ethical violations. According to <i>The Washington Post</i>,<a href="https://www.washingtonpost.com/archive/politics/2001/06/11/experiment-taught-orphans-to-stutter/79343ece-01fb-4c80-903c-a720790ed43d/" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Tudor was remorseful</a> about the damage caused by the experiment and returned to the orphanage to help the children with their speech. Despite his ethical mistakes, the Wendell Johnson Speech and Hearing Clinic at the University of Iowa bears Johnson&#x27;s name and is a nod to his contributions to the field.</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Dermatologist Who Used Prisoners As Guinea Pigs</h2><p>One of the biggest breakthroughs in dermatology was the invention of Retin-A, a cream that can treat sun damage, wrinkles, and other skin conditions. Its success led to fortune and fame for co-inventor<a href="https://www.baltimoresun.com/news/bs-xpm-1998-07-21-1998202099-story.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> Albert Kligman, a dermatologist at the University of Pennsylvania</a>. But Kligman is also known for his nefarious dermatology <a href="https://www.californialawreview.org/wp-content/uploads/2014/10/09Apr_Reiter.pdf" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer">experiments on prisoners</a> that began in 1951 and continued for around 20 years. He conducted his research on behalf of companies including DuPont and Johnson &amp; Johnson. </p><p>Kligman’s work often left prisoners with pain and scars as he used them as study subjects in wound healing and exposed them to<a href="https://www.baltimoresun.com/news/bs-xpm-1998-07-21-1998202099-story.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> deodorants, foot powders, and more</a> for chemical and cosmetic companies. Dow once enlisted Kligman to study the effects of dioxin, a chemical in Agent Orange, on 75 inmates at Pennsylvania&#x27;s Holmesburg Prison. The prisoners were paid a small amount for their participation but were not told about the potential side effects. </p><p>In the University of Pennsylvania’s journal, <i>Almanac</i>, Kligman’s<a href="https://almanac.upenn.edu/archive/volumes/v56/n23/obit.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> obituary</a> focused on his medical advancements, awards, and philanthropy. There was no acknowledgement of his prison experiments. However, it did mention that as a “giant in the field,” he “also experienced his fair share of controversy.”</p><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb sc-11lzyao-1 dqzjMt ijbjxt-0 jExetr" font-weight="bold">The Endocrinologist Who Irradiated Prisoners</h2><p>When the Atomic Energy Commission wanted to know how radiation affected male reproductive function, they looked to<a href="https://ehss.energy.gov/ohre/roadmap/achre/chap9_2.html" class="sc-16jhh8b-0 jDpiHS" target="_blank" rel="noopener noreferrer"> endocrinologist Carl Heller</a>. In a study involving Oregon State Penitentiary prisoners between 1963 and 1973, Heller designed a contraption that would radiate their testicles at varying amounts to see what effect it had, particularly on sperm production. The prisoners also were subjected to repeated biopsies and were required to undergo vasectomies once the experiments concluded. </p><p>Although study participants were paid, it raised ethical issues about the potential coercive nature of financial compensation to prison populations. The prisoners were informed about the risks of skin burns, but likely were not told about the possibility of significant pain, inflammation, and the small risk of testicular cancer. </p></article><ul class="sc-1y3fh5o-0 hhaWOF"><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/personal-health">personal health</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/cancer">cancer</a></li><li class="sc-1y3fh5o-1 dIxUhS"><a class="sc-1l8y4q5-0 feXeIk" target="_self" rel="noopener noreferrer" href="/tag/behavior-and-society">behavior &amp; society</a></li></ul></div></div><div class="sc-4921b4-2 sc-4921b4-5 bQFcbX"><div class="sc-1crf1i3-0 bdsjfp"><div class="sc-1crf1i3-1 jLcecU"><div color="#000" class="sc-bdVaJa sc-1wplfd5-0 kYFBKf"><div class="sc-1wplfd5-3 dZygzr"></div><div class="sc-bdVaJa sc-1wplfd5-1 bsPbmr"><div class="sc-1wplfd5-2 cDrOYt">Related Content</div><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/health/beyond-the-laughs-the-office-delivers-some-hard-science-but-how-does-it-hold"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/5hP6TpKf9g5Zuuj4LP1zEm/3ae3a17126af92e0abef336eb449c3a9/shutterstock_1146832478.jpg?w=350&amp;h=233&amp;fit=fill" alt="Beyond the Laughs, &#x27;The Office&#x27; Delivers Some Hard Science. But How Does It Hold Up?" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Beyond the Laughs, &#x27;The Office&#x27; Delivers Some Hard Science. But How Does It Hold Up?</p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/health/are-face-masks-here-to-stay"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/5Hrm7xf5l86vTVfHfNCWfe/9f27d656803a9cf6ae1150cd7fd1e619/shutterstock_1740400223.jpg?w=350&amp;h=233&amp;fit=fill" alt="Are Face Masks Here to Stay? " class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Are Face Masks Here to Stay? </p></div></a><a class="sc-1l8y4q5-0 sc-3ss4k5-0 bAEDcm" target="_self" rel="noopener noreferrer" href="/health/why-do-men-have-nipples"><div class="sc-bdVaJa dsd50e-0 ghlAyd"><img src="//images.ctfassets.net/cnu0m8re1exe/4NtjsbnI3HqmF100pSCxzp/188c91591c74cfba0bfde8cd25b503a8/shutterstock_1114755518.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why Do Men Have Nipples?" class="dsd50e-1 hJfzVJ"/><p class="dsd50e-3 KvbJz">Why Do Men Have Nipples?</p></div></a></div></div></div></div></div></div><div class="l7va08-0 gbJamr"><div class="sc-1reojwf-0 gQvCIc sc-bdVaJa iXDzJJ"><div class="sc-1reojwf-1 eeoLnv"><div class="l7va08-1 deYFyo"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">More From Discover</span></div><div><div class="b01o18-0 kpPYYo"><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/what-did-cleopatra-really-look-like"><img src="//images.ctfassets.net/cnu0m8re1exe/4mSpS87Dszj4AQhVSvtnU3/96e226f5290328bdf7c3afadb14516d4/cleopatra.jpeg?w=350&amp;h=233&amp;fit=fill" alt="What Did Cleopatra Really Look Like?" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/what-did-cleopatra-really-look-like">What Did Cleopatra Really Look Like?</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/planet-earth/how-we-discovered-the-number-zero"><img src="//images.ctfassets.net/cnu0m8re1exe/3SSoVbH5JJUbPBMGkWSFFJ/1cb441cdb68cb231cd6e2adba3260253/shutterstock_98071793.jpg?w=350&amp;h=233&amp;fit=fill" alt="How We Discovered the Number Zero" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/planet-earth/how-we-discovered-the-number-zero">How We Discovered the Number Zero</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/health/beyond-the-laughs-the-office-delivers-some-hard-science-but-how-does-it-hold"><img src="//images.ctfassets.net/cnu0m8re1exe/5hP6TpKf9g5Zuuj4LP1zEm/3ae3a17126af92e0abef336eb449c3a9/shutterstock_1146832478.jpg?w=350&amp;h=233&amp;fit=fill" alt="Beyond the Laughs, &#x27;The Office&#x27; Delivers Some Hard Science. But How Does It Hold Up?" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/health">Health</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/health/beyond-the-laughs-the-office-delivers-some-hard-science-but-how-does-it-hold">Beyond the Laughs, &#x27;The Office&#x27; Delivers Some Hard Science. But How Does It Hold Up?</a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/health/are-face-masks-here-to-stay"><img src="//images.ctfassets.net/cnu0m8re1exe/5Hrm7xf5l86vTVfHfNCWfe/9f27d656803a9cf6ae1150cd7fd1e619/shutterstock_1740400223.jpg?w=350&amp;h=233&amp;fit=fill" alt="Are Face Masks Here to Stay? " class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/health">Health</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/health/are-face-masks-here-to-stay">Are Face Masks Here to Stay? </a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/health/how-much-alcohol-is-too-much"><img src="//images.ctfassets.net/cnu0m8re1exe/3FREnSA5uoZBL9JD8Z9Vl8/9aae77b21629e9cfcbba1c4b39db6f89/shutterstock_1726203082.jpg?w=350&amp;h=233&amp;fit=fill" alt="How Much Alcohol Is Too Much? " class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/health">Health</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/health/how-much-alcohol-is-too-much">How Much Alcohol Is Too Much? </a></div><div sizes="[object Object]" class="qtxgkq-0 cTgOCf"><div style="position:relative"><a class="sc-1l8y4q5-0 llobHQ" target="_self" rel="noopener noreferrer" href="/mind/why-were-prone-to-denial"><img src="//images.ctfassets.net/cnu0m8re1exe/3SkYQsFnGqxHoX2lLWmcOY/36f80d437800986219e83b273d2615de/shutterstock_1148807771.jpg?w=350&amp;h=233&amp;fit=fill" alt="Why We’re Prone to Denial" class="sc-bdVaJa sc-bZQynM qtxgkq-2 jvyVYR sc-16f2h9s-0 dxtHqu"/></a></div><a class="sc-1l8y4q5-0 jw4jke-0 qtxgkq-4 jIBfQQ" target="_self" rel="noopener noreferrer" href="/mind">Mind</a><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 qtxgkq-1 bJTdfw" target="_self" rel="noopener noreferrer" href="/mind/why-were-prone-to-denial">Why We’re Prone to Denial</a></div></div></div></div><section class="y8pt9x-1 bsuwrq"><div class="sc-64evp9-0 fdnWjB"><span class="sc-64evp9-1 gDNmWu">Recommendations From Our Store</span></div><div><div class="sc-13ysxqx-1 ifRQGW sc-gqjmRU cWuOMB"><button aria-label="Previous Slide" disabled="" class="sc-13ysxqx-0 hnQiAb"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1vKxEHsuFiRApZArXMSiKE/bdffa5889470761c24eeb6411acbb7a8/DS02_2018_Strange_Science_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Strange Science" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds02180801-c">Strange Science</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" alt="Elements Flashcards image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" alt="Einstein&#x27;s Universe image" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="sc-12qz8rl-0 eFvryp"><a class="sc-1l8y4q5-0 sc-12qz8rl-1 fqvqGI" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416"><img src="https://images.ctfassets.net/cnu0m8re1exe/4hwd8nqZnuBYiVtB1HnYQL/2740ae5a4610620aa8e78f0eaaa543e5/81416.jpg?w=244&amp;h=180&amp;fit=pad" alt="Cosmos" class="sc-bdVaJa sc-bZQynM sc-12qz8rl-2 bQpSSQ sc-16f2h9s-0 dxtHqu"/></a><hr class="sc-12qz8rl-3 hbQQiq"/><a class="sc-1l8y4q5-0 sc-12qz8rl-4 hYuCdO" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="sc-1l8y4q5-0 sc-12qz8rl-5 kQRGYk" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81416">Cosmos: Possible Worlds</a></div></div></div></div><button aria-label="Next Slide" class="sc-13ysxqx-0 fISRja"><div class="sc-132egox-0 keoFGk"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="sc-1a1f283-0 fSeOPt"><a class="sc-1l8y4q5-0 sc-1a1f283-1 fAtcTd" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa sc-103b9z8-0 cAcxtT"><div class="sc-bdVaJa wyl5af-0 gBrJmf"><div class="wyl5af-1 dfmWXs">Stay Curious</div></div><div class="sc-103b9z8-1 fmFpAL"><div class="sc-103b9z8-2 jrfyyq"><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Join</div><div class="sc-1ofogiv-2 islSka">Our List</div></div><p class="sc-16bi3cq-0 gIZIgH">Sign up for our weekly science updates.</p><div class="p5apq1-0 iJXflu"><div class="p5apq1-1 hFDBWW"><label for="newsletter-email-y6QStCzYzM" class="p5apq1-2 bjDbAw">Sign up for the Newsletter</label><input id="newsletter-email-y6QStCzYzM" placeholder="Email Address" class="p5apq1-3 p5apq1-4 kXcbRQ"/><button class="sc-bdVaJa sc-EHOje p5apq1-5 p5apq1-6 bSekdp x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white"><span>Sign Up</span></button></div><div class="sc-1fi9las-0 dAVodq"><p class="sc-173ia12-0 dHYmYy"></p></div></div><div class="sc-1gjb451-0 hZRbOV"><a class="sc-1l8y4q5-0 sc-1dqdxiz-0 iYNkew" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa sc-1882cia-0 flGMal"><div class="sc-1ofogiv-0 jhftSW"><div class="sc-1ofogiv-1 iuiWGT">Subscribe</div><div class="sc-1ofogiv-2 islSka">To The Magazine</div></div><p class="sc-16bi3cq-0 gIZIgH">Save up to <span class="sc-14gysmz-0 fBHgYb">70% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="sc-14gysmz-1 hKGZvX"><button class="sc-bdVaJa sc-EHOje sc-14gysmz-2 dXqMuB x2meuk-0 ilESpT jqmyyo-0 hOFnwg" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="e5meuv-0 jktdss"><div class="e5meuv-1 bgDhMq"><div class="sc-1uzgf7r-0 hmCQOy"><img src="data:image/png;base64,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" alt="Follow Us"/><div class="sc-1uzgf7r-1 jklQvD"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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" alt="Facebook"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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" alt="Instagram"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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" alt="Twitter"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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" alt="YouTube"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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" alt="Soundcloud"/></a><a href="/rss"><img src="data:image/jpeg;base64,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" alt="RSS Feeds"/></a></div></div><div class="lpjdfm-0 fBEUDs"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/KMB/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=AIF97D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="e5meuv-2 htOULl"><div><div>Copyright © <!-- -->2021<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="xvl01q-0 hJYjTo"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div><div class="qa7yll-1 hWOjDZ"><section><h2>3<!-- --> Free Article<!-- -->s<!-- --> <span>Left</span></h2><p>Want it all? Get unlimited access when you subscribe.</p><a>Subscribe</a><div><b class="toggle-arrow">⌃</b></div></section><p class="subscriber-auth">Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p><div class="mobile-menu"><img src="/static/assets/global/three-magazines.jpg"/><h2>Want unlimited access?</h2><p>Subscribe today and save 70%</p><a class="sub-button">Subscribe</a><p>Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/MxodGJRVONhTYj1mVYAuZ/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.0beb752681f1785ac583.js" async=""></script><script src="/_next/static/runtime/main-c667591313aa67f708ae.js" async=""></script></body></html>