<!DOCTYPE html><html><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Martel:400,600,700|Nunito+Sans:400,600,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css"/><link rel="icon" href="/static/assets/favicon/favicon-32x32.png"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">Smoke From Australian Bushfire Blows Halfway Around the Globe | Discover Magazine</title><meta property="og:title" content="Smoke From Australian Bushfire Blows Halfway Around the Globe" class="next-head"/><meta property="og:description" content="Satellites have detected smoky pollutants crossing the Pacific and even moving over the South Atlantic Ocean." class="next-head"/><meta property="og:image" content="https://images.ctfassets.net/cnu0m8re1exe/6Z3R9SgcR5FR0OYYsTr1hc/18f117b2e21039178ff8655c521ee003/australia_wildfire_smoke_from_space.jpg?w=650&amp;h=433&amp;fit=fill" class="next-head"/><meta property="og:url" content="https://www.discovermagazine.com/environment/aussie-bushfire-smoke-blows-halfway-around-the-globe" class="next-head"/><meta name="twitter:card" content="(Credit: NASA Earth Observatory)" class="next-head"/><meta property="og:site_name" content="Discover Magazine" class="next-head"/><meta name="twitter:image:alt" content="(Credit: NASA Earth Observatory)" class="next-head"/><meta property="fb:app_id" content="2856110197797247" class="next-head"/><meta name="twitter:site" content="@DiscoverMag" class="next-head"/><link rel="preload" href="/_next/static/6fn7JIo-hZ3EEAs0utoRY/pages/article.js" as="script"/><link rel="preload" href="/_next/static/6fn7JIo-hZ3EEAs0utoRY/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.33e6a5fd1b58178f1ad4.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-92c9776359ec8ab6c4f8.js" as="script"/><style data-styled="dvszOa eLmtyl cvYIhM cphsKO kxbwZk jWDDTg bjSqrj gLlVKt kRqNtK  cyXmc feiheJ eoYVzs iXDzJJ kDxbwH fBTQHC kLqOSn LuqxF dpWbvB rcMcg jbPeIR jLCATq fPfgZt eIBurY ZLZec cDlUrU fIFNAA dEujOW bMhoRe bMnrwC kJMyxY dWHROm cIzqiv bBuMMV isnTzF bGIrkZ wvkou dYprXT cWEHyu dQnOlj eNLIOp eVctbq jJecMz xDXA jakNfZ eRbnvv fkmKal faHerM hiVSue gJBkZb eacvnZ lhuyGq gWJStX gSJWjd fREDEG eBuTnc cBDbfU TlqSk kUFvIo zNzYy bCGzSn apSLY bDnfrD gLPxlY bqamJG kdmWZK hQiMti bnUvia dNRMae kEaOpb eaOHsi jDGFzp cVoWeh kHOHyM lbtcbc kRdgfp dkbwWg cJVsFE jyhWLE ggewDV keFWej emZVaw kVhQLX kJpzAB jvaPbs eeViNs cBDcFU fzCPEZ eHctcz hjtqGL hnEGCx fXSsKQ cWyVxA cuMwhI kYaDzc bGBQvm eHykgv itGdwH bCMHfZ beBRUQ fyZavB dABHEt pmNDF clFFMf hLkgqM lnucud dZmcpw ftRSti bnvexF xQdfx jysRwM biszRj sRdpk jjFElR kIzPpN crrnQj gDDZPc eJbvvW eStNft bQcogQ ngQWR hJJWme euYJTE irXgKa huvZMv gsCJZS dlfhtc kfFchW iaZZqI fsrrJd dZSprp dARyjC eVFtYo lpjYHb cnjGwB gAGCGd hihZVm dgVhBP jrDUMR iKgYjw fAoZcA iOwxwf cVKNRB eXuceE kxzsgj KfJNE dOSQQi cWuOMB bGgqXQ cCmNJ dMJHrv buVjEI iSIsHR hRDLax govaKd cjVhRr fBgygb efkYUr cyrdvv iWedDK kGAEkY bAuBHx fWhJlQ McBVM jGDizU iPquKY fWCpDw bcbVfk rmLuu gzkce hcNsuy jKWURS hjlpnX hDyhvV MFiXs kgrpKQ jkorFU LtNik ebdNmj dSTaAC cQkvYA gDfiue krDULb jiZsYX eQsgwI kugWwk EZsYe nlCCo idhiUJ cCAMzw jlIpYn freOZL IipoZ cNkbSl kLRrIC iCNuXP eTmDiL fFXem hUPLWM bYzBti hRPGWJ kKiMTW ekukAH dUcSSE ljhLfM kBfgmp iSNEyS fusYMG geSyaj jnTtJt dCowoB gGqvXA drjANO jCKJjI fnyMhA juHzBu eOwSWP UrIbH cYHwQu fblKII bbqPGy bShfkA fWxSnO eVdEMH kuFrdM hCduoJ DkoaO fSulJE ctQuwR gSiMzU gogkDK gmkgAy fvYqIH eTfRuw gNaGot iniGCd eKDHuY kHHgZT iMtgim bGIxYY kLIUXO dFQqLp jvnbB kRYLif jANjcs guWqjv dskgDb JSGeQ lafyyg lhoICp QEjjK cvOIcN kGIivm cRZLNh cDpRoj haBCIF bQokqP dNppKZ jwEEUy cVtEdm ekZHFX faBdIV jRDPCL iAWByD" data-styled-version="4.3.2">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</style></head><body><div id="__next"><div style="min-height:100vh"><div class="login-modal LoginModal___StyledDiv-udrb7-0 dvszOa"><section><b>X</b><img src="/static/assets/global/discover_magazine.png"/><h2>Account Login</h2><form><input type="email" placeholder="Enter your email"/><input type="password" placeholder="Enter your password"/></form><h5></h5><h6><a>Forgot your password?</a></h6><button class="sc-bdVaJa sc-EHOje LoginModal___StyledButton-udrb7-1 eLmtyl Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Log In</button><button class="sc-bdVaJa sc-EHOje LoginModal___StyledButton2-udrb7-2 jWDDTg Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Create an Account</button><div class="policy-links"><a>Privacy Policy</a><a>Terms of Use</a></div></section></div><div class="register-modal RegisterModal___StyledDiv-qm6n7v-0 bjSqrj"><section><h2>Register for an account</h2><b>X</b><div class="register-form"><h3>Enter your name and email address below.</h3><form><input type="text" data-key="firstName" value="" placeholder="First name"/><input type="text" data-key="lastName" value="" placeholder="Last name"/><input type="email" data-key="email" value="" placeholder="Email address"/><input type="email" placeholder="Confirm email address"/><input type="password" data-key="password" autoComplete="new-password" value="" placeholder="Password"/><input type="password" placeholder="Confirm Password"/><div></div></form><p>Your email address is used to log in and will not be shared or sold.<!-- --> <a>Read our privacy policy.</a></p></div><h3></h3><button class="sc-bdVaJa sc-EHOje RegisterModal___StyledButton2-qm6n7v-2 gLlVKt Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Continue</button></section></div><div class="access-container AccessModal___StyledDiv-sc-1wz8iug-0 kRqNtK"><div class="access-internal"><b>X</b><h1>Website access code</h1><h3>Enter your access code into the form field below.</h3><input placeholder="Enter access code"/><button>Apply code</button><p>If you are a Zinio, Nook, Kindle, Apple, or Google Play subscriber, you can enter your website access code to gain subscriber access. Your website access code is located in the upper right corner of the Table of Contents page of your digital edition.</p><div class="image-container"><img src="/static/assets/global/apple.png"/><img src="/static/assets/global/google.png"/><img src="/static/assets/global/nook.png"/><img src="/static/assets/global/kindle.png"/><img src="/static/assets/global/zinio.png"/></div></div></div><div title="Smoke From Australian Bushfire Blows Halfway Around the Globe" class="sc-bdVaJa sc-bwzfXH cyXmc"><div style="width:100%"><aside class="Sidebar__Wrapper-v9ad5j-0 eoYVzs sc-bdVaJa iXDzJJ"><div class="BasicLayoutSidebar__Wrapper-uek7kl-0 fBTQHC"><div class="BasicLayoutSidebar__CloseWrapper-uek7kl-1 kLqOSn"><svg viewBox="0 0 24 24" height="16" width="16" aria-hidden="true" focusable="false" fill="currentColor" class="IconButton-sc-189hewl-1 LuqxF IconButton__StyledButton-sc-189hewl-0 dpWbvB StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></div><section class="SidebarNavigationSection__Wrapper-sc-1rirrui-0 jLCATq sc-bdVaJa kDxbwH"><nav><div type="headerLink" class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span type="headerLink" class="SidebarNavLink__Text-uxu3g9-1 eIBurY">The Magazine</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span type="headerLink" class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Shop</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">The Sciences</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Mind</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Technology</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Health</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Environment</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Planet Earth</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div><div type="headerLink" class="SidebarNavLink__Wrapper-uxu3g9-0 fPfgZt"><span type="headerLink" class="SidebarNavLink__Text-uxu3g9-1 eIBurY">Subscribe</span><div style="width:16px"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"></path></svg></div></div></nav></section><section class="SidebarLoginSection__Wrapper-jgwbko-0 ZLZec sc-bdVaJa kDxbwH"><img src="data:image/png;base64,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" class="sc-bdVaJa sc-bZQynM Image__StyledImage-sc-16f2h9s-0 cDlUrU"/><div><button class="sc-bdVaJa sc-EHOje SidebarLoginSection__StyledLoginBtn-jgwbko-1 dEujOW Button__StyledButton-x2meuk-0 cphsKO ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Log In</button></div></section></div></aside><div class="Sidebar__Overlay-v9ad5j-1 bMhoRe"></div><div class="sc-bdVaJa PageContent__Wrapper-sc-19dzurk-0 bMnrwC"><div class="sc-bdVaJa Header__Wrapper-bpcbyq-0 kJMyxY"><header class="sc-bdVaJa Masthead__Wrapper-sc-1r5b1p6-0 dWHROm"><section class="sc-bdVaJa MastheadNavSection__Wrapper-sc-1xfqp5t-0 cIzqiv sc-bwzfXH feiheJ"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="black" class="MastheadNavSection__StyledMenuButton-sc-1xfqp5t-2 bBuMMV IconButton-sc-189hewl-1 LuqxF IconButton__StyledButton-sc-189hewl-0 rcMcg StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><nav class="MastheadNavSection__StyledNav-sc-1xfqp5t-1 isnTzF sc-bdVaJa iXDzJJ"><a class="Link__NextLink-sc-1l8y4q5-0 HeaderLink___StyledNextLink-sc-12mrkb-0 bGIrkZ" target="_self" rel="noopener noreferrer" href="/magazine">The Magazine</a><a class="Link__NextLink-sc-1l8y4q5-0 HeaderLink___StyledNextLink-sc-12mrkb-0 bGIrkZ" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_header">Shop</a></nav></section><section class="MastheadLogoSection__StyledSection-c226hz-0 dYprXT sc-bdVaJa iXDzJJ"><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/"><img src="data:image/svg+xml;base64,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" width="1" class="sc-bdVaJa sc-bZQynM MastheadLogoSection__StyledImage-c226hz-1 eNLIOp Image__StyledImage-sc-16f2h9s-0 fIFNAA"/></a></section><section class="MastheadButtonsSection__StyledSection-y98smn-0 eVctbq sc-bdVaJa iXDzJJ"><div class="MastheadButtonsSection__MobileHiddenItem-y98smn-1 jJecMz"><button class="sc-bdVaJa sc-EHOje HeaderLink___StyledButtonBase-sc-12mrkb-1 xDXA ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Login</button></div><div class="MastheadButtonsSection__MobileHiddenItem-y98smn-1 jJecMz"><button class="sc-bdVaJa sc-EHOje HeaderLink___StyledButtonBase-sc-12mrkb-1 xDXA ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Register</button></div><div class="MastheadButtonsSection__MobileHiddenItem-y98smn-1 jJecMz"><div class="NewsletterSignUp__Wrapper-evf3r9-0 jakNfZ"><a class="Link__NextLink-sc-1l8y4q5-0 HeaderLink___StyledNextLink-sc-12mrkb-0 wvkou" target="_self" rel="noopener noreferrer" href="/newsletter-signup"><div class="NewsletterSignUp__LinkContent-evf3r9-1 eRbnvv"><svg viewBox="0 0 24 24" height="24" width="24" aria-hidden="true" focusable="false" fill="white" stroke="red" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg><span>Stay Curious</span></div></a></div></div><button class="sc-bdVaJa sc-EHOje MastheadButtonsSection__StyledSubscribeButton-y98smn-2 fkmKal Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Subscribe</button></section></header><div class="HideMediaQuery__Query-sc-12gqfvl-0 faHerM sc-bdVaJa iXDzJJ"><div><div open="" class="sc-bdVaJa Drawer__Wrapper-sc-1qzkfvy-0 hiVSue"><nav open="" class="Drawer__StyledNav-sc-1qzkfvy-1 gJBkZb sc-bdVaJa iXDzJJ"><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 lhuyGq" target="_self" rel="noopener noreferrer" href="/the-sciences">The Sciences</a></div><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 gWJStX" target="_self" rel="noopener noreferrer" href="/mind">Mind</a></div><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 gSJWjd" target="_self" rel="noopener noreferrer" href="/technology">Technology</a></div><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 fREDEG" target="_self" rel="noopener noreferrer" href="/health">Health</a></div><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 eBuTnc" target="_self" rel="noopener noreferrer" href="/environment">Environment</a></div><div class="sc-bdVaJa DrawerItem__Wrapper-sc-1fgqet0-0 eacvnZ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-rhpx2o-0 cBDbfU" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a></div></nav></div><div class="Drawer__Spacer-sc-1qzkfvy-2 TlqSk"></div></div></div></div><div class="Announcement__AnnounceContent-sc-704lyk-0 hnEGCx"><span><a href="/new-site">Learn more about our new website</a></span></div><div class="AdUnit__AdSlotWrapper-qymqpy-0 kUFvIo"><div class="adunitContainer"><div class="adBox" id="globalLeaderboardDesktop"></div></div></div><div class="AdUnit__AdSlotWrapper-qymqpy-0 zNzYy"><div class="adunitContainer"><div class="adBox" id="globalLeaderboardMobile"></div></div></div><section class="Main__MainContent-sc-1kkj5ui-0 gLPxlY"><div class="Content__StyledBaseContainer-sc-1reojwf-0 kdmWZK sc-bdVaJa iXDzJJ"><div class="Content__BaseInner-sc-1reojwf-1 hQiMti"><div class="sc-bdVaJa ArticleLead__Wrapper-sc-1gw58c8-0 fXSsKQ"><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLink__StyledLink-sc-1mgwdni-0 itGdwH" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><h1 font-size="[object Object]" font-weight="bold" class="sc-bdVaJa sc-htpNat sc-bxivhb Heading-ijbjxt-0 ArticleLead__Title-sc-1gw58c8-1 bCMHfZ">Smoke From Australian Bushfire Blows Halfway Around the Globe</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb ArticleLead__Subtitle-sc-1gw58c8-2 beBRUQ Heading-ijbjxt-0 fyZavB" font-weight="bold">Satellites have detected smoky pollutants crossing the Pacific and even moving over the South Atlantic Ocean.</h3><div class="ByLine__StyledByLine-sc-1a0i87z-0 clFFMf"><span><img src="https://images.ctfassets.net/cnu0m8re1exe/4X6GxZcHKLREwtVWl9ys4e/7a94cfa7d2df8289ba0c359318932796/imageo_75.png?w=75&amp;h=75" class="ByLine__StyledBlogIcon-sc-1a0i87z-1 bShfkA"/><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/blog/imageo">ImaGeo</a></span><span class="ByLine__StyledAuthorLinks-sc-1a0i87z-2 lnucud"><span>By </span><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/author/tomyulsman">Tom Yulsman</a></span><span class="ByLine__StyledPublicationDate-sc-1a0i87z-3 dZmcpw">November 25, 2019 10:00 PM</span></div></div><div class="sc-bdVaJa TwoColumnLayout__TwoColumnWrap-sc-4921b4-0 ftRSti"><div class="TwoColumnLayout__MainColumn-sc-4921b4-1 jysRwM"><div class="SocialShares__Wrapper-jhbqfy-0 biszRj"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--facebook "><g><rect width="64" height="64" rx="0" ry="0" fill="#3b5998"></rect></g><g><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></g></svg></div></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--twitter "><g><rect width="64" height="64" rx="0" ry="0" fill="#00aced"></rect></g><g><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></g></svg></div></div><div aria-label="reddit" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--reddit"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--reddit "><g><rect width="64" height="64" rx="0" ry="0" fill="#5f99cf"></rect></g><g><path d="m 52.8165,31.942362 c 0,-2.4803 -2.0264,-4.4965 -4.5169,-4.4965 -1.2155,0 -2.3171,0.4862 -3.128,1.2682 -3.077,-2.0247 -7.2403,-3.3133 -11.8507,-3.4782 l 2.5211,-7.9373 6.8272,1.5997 -0.0102,0.0986 c 0,2.0281 1.6575,3.6771 3.6958,3.6771 2.0366,0 3.6924,-1.649 3.6924,-3.6771 0,-2.0281 -1.6575,-3.6788 -3.6924,-3.6788 -1.564,0 -2.8968,0.9758 -3.4357,2.3443 l -7.3593,-1.7255 c -0.3213,-0.0782 -0.6477,0.1071 -0.748,0.4233 L 32,25.212062 c -4.8246,0.0578 -9.1953,1.3566 -12.41,3.4425 -0.8058,-0.7446 -1.8751,-1.2104 -3.0583,-1.2104 -2.4905,0 -4.5152,2.0179 -4.5152,4.4982 0,1.649 0.9061,3.0787 2.2389,3.8607 -0.0884,0.4794 -0.1462,0.9639 -0.1462,1.4569 0,6.6487 8.1736,12.0581 18.2223,12.0581 10.0487,0 18.224,-5.4094 18.224,-12.0581 0,-0.4658 -0.0493,-0.9248 -0.1275,-1.377 1.4144,-0.7599 2.3885,-2.2304 2.3885,-3.9406 z m -29.2808,3.0872 c 0,-1.4756 1.207,-2.6775 2.6894,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 -1.4824,0 -2.6894,-1.2002 -2.6894,-2.6758 z m 15.4037,7.9373 c -1.3549,1.3481 -3.4816,2.0043 -6.5008,2.0043 l -0.0221,-0.0051 -0.0221,0.0051 c -3.0209,0 -5.1476,-0.6562 -6.5008,-2.0043 -0.2465,-0.2448 -0.2465,-0.6443 0,-0.8891 0.2465,-0.2465 0.6477,-0.2465 0.8942,0 1.105,1.0999 2.9393,1.6337 5.6066,1.6337 l 0.0221,0.0051 0.0221,-0.0051 c 2.6673,0 4.5016,-0.5355 5.6066,-1.6354 0.2465,-0.2465 0.6477,-0.2448 0.8942,0 0.2465,0.2465 0.2465,0.6443 0,0.8908 z m -0.3213,-5.2615 c -1.4824,0 -2.6877,-1.2002 -2.6877,-2.6758 0,-1.4756 1.2053,-2.6775 2.6877,-2.6775 1.4824,0 2.6877,1.2019 2.6877,2.6775 0,1.4756 -1.2053,2.6758 -2.6877,2.6758 z" fill="white"></path></g></svg></div></div><div aria-label="pocket" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pocket"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--pocket "><g><rect width="64" height="64" rx="0" ry="0" fill="#EF3F56"></rect></g><g><path d="M41.084 29.065l-7.528 7.882a2.104 2.104 0 0 1-1.521.666 2.106 2.106 0 0 1-1.522-.666l-7.528-7.882c-.876-.914-.902-2.43-.065-3.384.84-.955 2.228-.987 3.1-.072l6.015 6.286 6.022-6.286c.88-.918 2.263-.883 3.102.071.841.938.82 2.465-.06 3.383l-.015.002zm6.777-10.976C47.463 16.84 46.361 16 45.14 16H18.905c-1.2 0-2.289.82-2.716 2.044-.125.363-.189.743-.189 1.125v10.539l.112 2.096c.464 4.766 2.73 8.933 6.243 11.838.06.053.125.102.19.153l.04.033c1.882 1.499 3.986 2.514 6.259 3.014a14.662 14.662 0 0 0 6.13.052c.118-.042.235-.065.353-.087.03 0 .065-.022.098-.042a15.395 15.395 0 0 0 6.011-2.945l.039-.045.18-.153c3.502-2.902 5.765-7.072 6.248-11.852L48 29.674v-10.52c0-.366-.041-.728-.161-1.08l.022.015z" fill="white"></path></g></svg></div></div><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email"><div style="width:32px;height:32px"><svg viewBox="0 0 64 64" width="32" height="32" class="social-icon social-icon--email "><g><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f"></rect></g><g><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></g></svg></div></div></div><div class="sc-bdVaJa iXDzJJ"><div><div class="FluidImage__ImgWrap-z6h68b-1 bnUvia"><img src="https://images.ctfassets.net/cnu0m8re1exe/6Z3R9SgcR5FR0OYYsTr1hc/18f117b2e21039178ff8655c521ee003/australia_wildfire_smoke_from_space.jpg?w=650&amp;h=433&amp;fit=fill" alt="australia wildfire smoke from space"/></div><div class="FluidImage__ImageMeta-z6h68b-0 sRdpk">(Credit: NASA Earth Observatory)</div></div><div class="sc-bdVaJa NewsletterBox__Wrapper-sc-1gfpspk-0 jjFElR"><div class="NewsletterBox__TextWrapper-sc-1gfpspk-1 kIzPpN"><h2 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb NewsletterBox__Title-sc-1gfpspk-2 NewsletterBox___StyledTitle-sc-1gfpspk-3 crrnQj Heading-ijbjxt-0 dABHEt" font-weight="bold">Newsletter</h2><p class="NewsletterBox__Description-sc-1gfpspk-4 NewsletterBox___StyledDescription-sc-1gfpspk-5 gDDZPc">Sign up for our email newsletter for the latest science news</p></div><div class="DefaultForm__Form-p5apq1-0 kVhQLX"><div class="DefaultForm__FormFields-p5apq1-1 kJpzAB"><input placeholder="Email Address" class="DefaultForm__EmailField-p5apq1-2 DefaultForm___StyledEmailField-p5apq1-3 eeViNs"/><button class="sc-bdVaJa sc-EHOje DefaultForm__SubmitButton-p5apq1-4 DefaultForm___StyledSubmitButton-p5apq1-5 fzCPEZ Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white"><span>Sign Up</span></button></div><div class="FadeInOut__FadeNode-sc-1fi9las-0 eHctcz"><p class="Message__StyledMessage-sc-173ia12-0 hjtqGL"></p></div></div></div><article class="Article__StyledArticle-v7lutx-0 eJbvvW"><p>Bushfires continue to blaze across huge bone-dry swaths of Australia. </p><p>The state of New South Wales in the southeast has been hardest hit, with more than 6,300 square miles scorched so far.</p><p>Imagine the entire Los Angeles metropolitan area — and then some — going up in smoke. That&#x27;s how much territory has been scorched, with new areas succumbing every day.</p><p>Locally, thick smoke from the blazes has smothered Sidney, causing <a class="Link__NextLink-sc-1l8y4q5-0 Hyperlink__StyledLink-sc-16jhh8b-0 ebdNmj" target="_blank" rel="noopener noreferrer" href="https://www.bbc.com/news/world-australia-50497492">terrible air quality</a>. But the smoke has been carried much further than that.</p><p>In fact, particles from the Australian bushfire smoke have blown half way around the planet.</p><div class="VideoPlayer__StyledWrapper-sc-9fauuw-0 fWxSnO"><iframe width="560" height="315" src="https://www.youtube.com/embed/lvDmeLtSOEY" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" class="VideoPlayer__StyledPlayer-sc-9fauuw-1 eVdEMH"></iframe></div><p></p><p>You can see the smoke in the NASA animation above. Based on satellite data and modeling, it shows shows black carbon from the fires blowing all the way across the Pacific Ocean to South America — and then out over the South Atlantic. This is a distance of more than 11,000 miles!</p><p>Black carbon consists of tiny aerosols that can rise high into the atmosphere, where they can linger for months.</p><p>In this case, smoke has indeed risen very high — up to eight miles up. That&#x27;s much higher than scientists can account for, <a class="Link__NextLink-sc-1l8y4q5-0 Hyperlink__StyledLink-sc-16jhh8b-0 ebdNmj" target="_blank" rel="noopener noreferrer" href="https://earthobservatory.nasa.gov/images/145898/aussie-smoke-plumes-crossing-oceans">according to NASA</a>. </p><p>Smoke that rises that high is typically carried by pyrocummulus clouds — more colloquially known as fire clouds. These are like thunderstorm clouds, except they form as updrafts form over raging wildfires and punch all the way up into the stratosphere, carrying smoke with them.</p><p>But scientists have seen no evidence of pyrocumulus clouds forming over the Aussie blazes, according to NASA. So they&#x27;re unsure how smoke got high enough to be blown across such vast distances. </p><div><div class="FluidImage__ImgWrap-z6h68b-1 bnUvia"><img src="https://images.ctfassets.net/cnu0m8re1exe/5owM5HL9pLstfqOjUXfq1x/fc330b96bdd6c6ef8056d3f9ab2cb067/20191108.drought3.col.gif" alt="Australia Drought Map"/></div><div class="FluidImage__ImageMeta-z6h68b-0 sRdpk">Over the past 19 months, large portions of Australia have experienced a dearth of rainfall — with some regions recording their scantiest rainfall on record, as seen in this map. (Source: Australia Bureau of Meteorology)</div></div><p>As the map above shows, large portions of Australia have been in the grip of drought for many months. Some areas, including in New South Wales, have been record dry. </p><p>Although major bushfire outbreaks have burned even more territory in the past, this time a number of factors appear to be <a class="Link__NextLink-sc-1l8y4q5-0 Hyperlink__StyledLink-sc-16jhh8b-0 ebdNmj" target="_blank" rel="noopener noreferrer" href="https://www.theguardian.com/australia-news/2019/nov/22/australia-bushfires-factcheck-are-this-years-fires-unprecedented">unprecedented</a>. For example, in a particularly bad bushfire outbreak during 1974 in New South Wales, the burning occurred farther to the west. Here, heavy rains had caused copious amounts of burnable biomass to accumulate in outback grasslands. </p><p>This time, the fires are burning in the typically wetter, more forested eastern parts of the state. But now, woody fuels have become very dry due to the lack of rain. </p><p>By making Australia warmer and drier on average than it once was, human-caused climate change is upping the odds that bushfire outbreaks like the ones we&#x27;re seeing will occur. </p></article><ul class="TagList__StyledTagList-sc-1y3fh5o-0 bQcogQ"><li class="TagList__TagItem-sc-1y3fh5o-1 ngQWR"><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/tag/environment">environment</a></li><li class="TagList__TagItem-sc-1y3fh5o-1 ngQWR"><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/tag/natural-disasters">natural disasters</a></li><li class="TagList__TagItem-sc-1y3fh5o-1 ngQWR"><a class="Link__NextLink-sc-1l8y4q5-0 cWEHyu" target="_self" rel="noopener noreferrer" href="/tag/climate-change">climate change</a></li></ul></div></div><div class="TwoColumnLayout__SidebarColumn-sc-4921b4-2 TwoColumnLayout__StyledSidebarColumn-sc-4921b4-5 hJJWme"><div class="RightRail__Container-sc-1crf1i3-0 huvZMv"><div class="RightRail__Content-sc-1crf1i3-1 gsCJZS"><div class="AdUnit__AdSlotWrapper-qymqpy-0 bCGzSn"><div class="adunitContainer"><div class="adBox" id="rightRail"></div></div></div><div color="#000" class="sc-bdVaJa RelatedContent__BorderWrapper-sc-1wplfd5-0 dlfhtc"><div class="RelatedContent__Border-sc-1wplfd5-3 kfFchW"></div><div class="sc-bdVaJa RelatedContent__ContentWrapper-sc-1wplfd5-1 iaZZqI"><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb RelatedContent__Title-sc-1wplfd5-2 fsrrJd Heading-ijbjxt-0 fyZavB" font-weight="bold">Related Content</h3><a class="Link__NextLink-sc-1l8y4q5-0 WrapperLink-sc-3ss4k5-0 dZSprp" target="_self" rel="noopener noreferrer" href="/mind/pollution-may-be-a-hidden-factor-in-mental-illness-study-finds"><div class="sc-bdVaJa RelatedContentArticle__Wrapper-dsd50e-0 dARyjC"><img src="//images.ctfassets.net/cnu0m8re1exe/3KWwLLXFPCXYzkohGa2del/97b68e67377012d9b23974893cef96c8/shutterstock_106869758-1.jpg?w=350&amp;h=233&amp;fit=fill" class="RelatedContentArticle__Image-dsd50e-1 eVFtYo"/><p class="RelatedContentArticle__Text-dsd50e-3 lpjYHb">Pollution May Be a Hidden Factor in Mental Illness, Study Finds</p></div></a><a class="Link__NextLink-sc-1l8y4q5-0 WrapperLink-sc-3ss4k5-0 dZSprp" target="_self" rel="noopener noreferrer" href="/environment/human-impact-climate-change-and-citizen-science"><div class="sc-bdVaJa RelatedContentArticle__Wrapper-dsd50e-0 dARyjC"><img src="//images.ctfassets.net/cnu0m8re1exe/3oBYcy0NWtlZKjF5n6oJDa/3c5e475d54812b5f2143e529e7e000d7/800px-Take_the_path_to_the_roots__3527135076_.jpg?w=350&amp;h=233&amp;fit=fill" class="RelatedContentArticle__Image-dsd50e-1 eVFtYo"/><p class="RelatedContentArticle__Text-dsd50e-3 lpjYHb">Human Impact: Climate Change and Citizen Science</p></div></a><a class="Link__NextLink-sc-1l8y4q5-0 WrapperLink-sc-3ss4k5-0 dZSprp" target="_self" rel="noopener noreferrer" href="/environment/invasive-species-could-kill-nearly-half-of-u-s-forests"><div class="sc-bdVaJa RelatedContentArticle__Wrapper-dsd50e-0 dARyjC"><img src="//images.ctfassets.net/cnu0m8re1exe/7vNvz9n9KXekD23N4sOwOq/4e663ba40cbbd97e5b9aa3978dd76230/Hemlock-Forest-1024x661.jpg?w=350&amp;h=233&amp;fit=fill" class="RelatedContentArticle__Image-dsd50e-1 eVFtYo"/><p class="RelatedContentArticle__Text-dsd50e-3 lpjYHb">Invasive Species Could Kill Nearly Half of U.S. Forests</p></div></a></div></div></div></div></div></div><div class="ArticleBottom__ArticleBottomWrap-l7va08-0 cnjGwB"><div class="Content__StyledBaseContainer-sc-1reojwf-0 kdmWZK sc-bdVaJa iXDzJJ"><div class="Content__BaseInner-sc-1reojwf-1 hQiMti"><div class="AdUnit__AdSlotWrapper-qymqpy-0 apSLY"><div class="adunitContainer"><div class="adBox" id="articleBillboard"></div></div></div><div class="AdUnit__AdSlotWrapper-qymqpy-0 bDnfrD"><div class="adunitContainer"><div class="adBox" id="articleBillboardMobile"></div></div></div><div class="ArticleBottom__MoreArticlesWrap-l7va08-1 gAGCGd"><h5 class="BlockDescriptor__Heading-sc-64evp9-0 hihZVm"><span class="BlockDescriptor__Inner-sc-64evp9-1 dgVhBP">More From Discover</span></h5><div><div class="BlockGrid__ResponsiveWrapper-b01o18-0 jrDUMR"><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/environment/as-a-vast-swath-of-australia-burns-the-view-from-space-is-truly-frightening"><img src="//images.ctfassets.net/cnu0m8re1exe/1IqRDZKYXZIF5pML9ARPnh/55039b8012b6dc79b40560a8a1e6fbaf/Screen_Shot_2019-11-21_at_2.05.33_PM.png?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/environment/as-a-vast-swath-of-australia-burns-the-view-from-space-is-truly-frightening">As a Vast Swath of Australia Burns, the View From Space is Truly Frightening</a></div><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/planet-earth/degrees-of-separation-hot-planets-trillions-of-butts-and-more"><img src="//images.ctfassets.net/cnu0m8re1exe/7pAv5KW2N1jSEXdS9D3Gcy/a445a28d448a5de60dda1f649d264510/1595_waspfootball1280.jpeg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/planet-earth/degrees-of-separation-hot-planets-trillions-of-butts-and-more">Degrees of Separation: Hot Planets, Trillions of Cigarette Butts and More</a></div><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/environment/super-emitters-in-california-release-a-third-of-the-states-methane"><img src="//images.ctfassets.net/cnu0m8re1exe/3tTdy20FW2QC3zjH3Dsewk/7a6fb35612b4b42e0000970fe235eef9/Landfill-Methane.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/environment/super-emitters-in-california-release-a-third-of-the-states-methane">‘Super-Emitters’ In California Release A Third Of The State’s Methane</a></div><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/environment/nine-days-of-california-infernos-as-seen-from-space"><img src="//images.ctfassets.net/cnu0m8re1exe/3tGeI9EBVyn3fnQVpUSzKU/d34b4506d2ea46ef773e7cba140ab679/Screen_Shot_2019-11-21_at_5.34.43_PM_copy.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/environment/nine-days-of-california-infernos-as-seen-from-space">Nine Days of California Infernos, as Seen from Space</a></div><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/environment/how-a-heat-wave-and-mysterious-disease-crashed-californias-kelp-forest"><img src="//images.ctfassets.net/cnu0m8re1exe/1FcZDwmpTQju8QyKHPOPhj/c333bc44a6147a09d70ad904c93dca36/bullkelp.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/environment">Environment</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/environment/how-a-heat-wave-and-mysterious-disease-crashed-californias-kelp-forest">How a Heat Wave and Mysterious Disease Crashed California&#x27;s Kelp Forest</a></div><div sizes="[object Object]" class="ArticleCard__ResponsiveWrapper-qtxgkq-0 iKgYjw"><a class="Link__NextLink-sc-1l8y4q5-0 dQnOlj" target="_self" rel="noopener noreferrer" href="/planet-earth/how-ice-cores-from-antarctica-can-make-or-break-mystery-eruptions"><img src="//images.ctfassets.net/cnu0m8re1exe/4RBluirmTZX46cyxycVdpu/ceb80a30fb41fedc3819185928f358d8/Ice_core_from_Antarctica.jpg?w=350&amp;h=233&amp;fit=fill" class="sc-bdVaJa sc-bZQynM ArticleCard__StyledImage-qtxgkq-2 cVKNRB Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><a class="Link__NextLink-sc-1l8y4q5-0 CategoryLinkTopContent-jw4jke-0 ArticleCard__StyledCategoryLink-qtxgkq-4 eXuceE" target="_self" rel="noopener noreferrer" href="/planet-earth">Planet Earth</a><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 ArticleCard__Title-qtxgkq-1 kxzsgj" target="_self" rel="noopener noreferrer" href="/planet-earth/how-ice-cores-from-antarctica-can-make-or-break-mystery-eruptions">How Ice Cores from Antarctica Can Make or Break Mystery Eruptions</a></div></div></div></div><section class="ProductArea__StyledSection-y8pt9x-1 KfJNE"><h5 class="BlockDescriptor__Heading-sc-64evp9-0 hihZVm"><span class="BlockDescriptor__Inner-sc-64evp9-1 dgVhBP">Recommendations From Our Store</span></h5><div><div class="ProductCarousel__StyledCarousel-sc-13ysxqx-1 dOSQQi sc-gqjmRU cWuOMB"><button disabled="" class="ProductCarousel__NavIconWrap-sc-13ysxqx-0 bGgqXQ"><div class="NavIcon__IconWrap-sc-132egox-0 dMJHrv"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z"></path></svg></div></button><div class="sc-htoDjs buVjEI"><div class="sc-VigVT iSIsHR"><div width="0" class="sc-dnqmqq hRDLax"><div class="ProductCard__Card-sc-12qz8rl-0 govaKd"><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__CardImageLink-sc-12qz8rl-1 cjVhRr" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/calendar/68194"><img src="https://images.ctfassets.net/cnu0m8re1exe/ve97iECh3KLz37U2pn6Tt/e115b5c9e8937921395b7b7ce44b8752/68194.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM ProductCard__CardImage-sc-12qz8rl-2 fBgygb Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><hr class="ProductCard__CardDivider-sc-12qz8rl-3 efkYUr"/><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__StoreLink-sc-12qz8rl-4 cyrdvv" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__ProductLink-sc-12qz8rl-5 iWedDK" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/calendar/68194">2020 Deep Space Mysteries Calendar</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="ProductCard__Card-sc-12qz8rl-0 govaKd"><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__CardImageLink-sc-12qz8rl-1 cjVhRr" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards"><img src="https://images.ctfassets.net/cnu0m8re1exe/1VgN2t8uhhk2laXnkfWcVp/bc3523f797e745e300c97ef4f7b18ea2/66412_elements_bundle.JPG?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM ProductCard__CardImage-sc-12qz8rl-2 fBgygb Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><hr class="ProductCard__CardDivider-sc-12qz8rl-3 efkYUr"/><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__StoreLink-sc-12qz8rl-4 cyrdvv" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__ProductLink-sc-12qz8rl-5 iWedDK" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/search?q=Elements+Flashcards">Elements Flashcards</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="ProductCard__Card-sc-12qz8rl-0 govaKd"><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__CardImageLink-sc-12qz8rl-1 cjVhRr" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c"><img src="https://images.ctfassets.net/cnu0m8re1exe/1LJQgCEQ07e7YwLXnEJv4Q/188d10dde4e8b9e64198f3e3deccfb47/DS04_2018_Einstein_s_Universe_W800.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM ProductCard__CardImage-sc-12qz8rl-2 fBgygb Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><hr class="ProductCard__CardDivider-sc-12qz8rl-3 efkYUr"/><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__StoreLink-sc-12qz8rl-4 cyrdvv" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__ProductLink-sc-12qz8rl-5 iWedDK" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/special-issue/vt-ds04181101-c">Einstein&#x27;s Universe</a></div></div><div width="0" class="sc-dnqmqq hRDLax"><div class="ProductCard__Card-sc-12qz8rl-0 govaKd"><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__CardImageLink-sc-12qz8rl-1 cjVhRr" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81325"><img src="https://images.ctfassets.net/cnu0m8re1exe/6QIWXl258AUxejclqtysIE/0c978b9c22eea53be070ea5f9d457cee/81325.jpg?w=244&amp;h=180&amp;fit=pad" class="sc-bdVaJa sc-bZQynM ProductCard__CardImage-sc-12qz8rl-2 fBgygb Image__StyledImage-sc-16f2h9s-0 cDlUrU"/></a><hr class="ProductCard__CardDivider-sc-12qz8rl-3 efkYUr"/><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__StoreLink-sc-12qz8rl-4 cyrdvv" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/">My Science Shop</a><a class="Link__NextLink-sc-1l8y4q5-0 ProductCard__ProductLink-sc-12qz8rl-5 iWedDK" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/product/book/81325">Observer&#x27;s Handbook 2020</a></div></div></div></div><button class="ProductCarousel__NavIconWrap-sc-13ysxqx-0 cCmNJ"><div class="NavIcon__IconWrap-sc-132egox-0 dMJHrv"><svg viewBox="0 0 24 24" aria-hidden="true" focusable="false" fill="currentColor" class="StyledIconBase-sc-bdy9j4 jbPeIR"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8z"></path></svg></div></button></div></div><div class="CalloutLink__CalloutLinkArea-sc-1a1f283-0 kGAEkY"><a class="Link__NextLink-sc-1l8y4q5-0 CalloutLink__StyledCalloutLink-sc-1a1f283-1 bAuBHx" target="_blank" rel="noopener noreferrer" href="https://myscienceshop.com/"><span>Shop Now</span></a></div></section><div class="sc-bdVaJa StayCurious__Wrapper-sc-103b9z8-0 fWhJlQ"><div class="sc-bdVaJa SlashyTitlebar__Wrapper-wyl5af-0 McBVM"><div class="SlashyTitlebar__TextCutout-wyl5af-1 jGDizU">Stay Curious</div></div><div class="StayCurious__ContentWrapper-sc-103b9z8-1 iPquKY"><div class="StayCurious__TileWrapper-sc-103b9z8-2 fWCpDw"><div class="sc-bdVaJa Tile-sc-1882cia-0 bcbVfk"><div class="sc-bdVaJa TileTitle__Wrapper-sc-1ofogiv-0 rmLuu"><h1 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb TileTitle__Title-sc-1ofogiv-1 gzkce Heading-ijbjxt-0 pmNDF" font-weight="bold">Join</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb TileTitle__Subtitle-sc-1ofogiv-2 hcNsuy Heading-ijbjxt-0 fyZavB" font-weight="bold">Our List</h3></div><p class="TileText-sc-16bi3cq-0 jKWURS">Sign up for our weekly science updates.</p><div class="DefaultForm__Form-p5apq1-0 kVhQLX"><div class="DefaultForm__FormFields-p5apq1-1 kJpzAB"><input placeholder="Email Address" class="DefaultForm__EmailField-p5apq1-2 DefaultForm___StyledEmailField-p5apq1-3 jvaPbs"/><button class="sc-bdVaJa sc-EHOje DefaultForm__SubmitButton-p5apq1-4 DefaultForm___StyledSubmitButton-p5apq1-5 cBDcFU Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white"><span>Sign Up</span></button></div><div class="FadeInOut__FadeNode-sc-1fi9las-0 eHctcz"><p class="Message__StyledMessage-sc-173ia12-0 hjtqGL"></p></div></div><div class="NewsletterTile__LinkWrapper-sc-1gjb451-0 hjlpnX"><a class="Link__NextLink-sc-1l8y4q5-0 TextLink-sc-1dqdxiz-0 hDyhvV" target="_blank" rel="noopener noreferrer" href="http://www.kalmbach.com/privacy">View our privacy policy</a></div></div><div class="sc-bdVaJa Tile-sc-1882cia-0 bcbVfk"><div class="sc-bdVaJa TileTitle__Wrapper-sc-1ofogiv-0 rmLuu"><h1 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb TileTitle__Title-sc-1ofogiv-1 gzkce Heading-ijbjxt-0 pmNDF" font-weight="bold">Subscribe</h1><h3 font-size="[object Object]" class="sc-bdVaJa sc-htpNat sc-bxivhb TileTitle__Subtitle-sc-1ofogiv-2 hcNsuy Heading-ijbjxt-0 fyZavB" font-weight="bold">To The Magazine</h3></div><p class="TileText-sc-16bi3cq-0 jKWURS">Save up to <span class="SubscribeTile__RedText-sc-14gysmz-0 MFiXs">75% off</span> the cover price when you subscribe to <i>Discover</i> magazine.</p><div class="SubscribeTile__ButtonWrapper-sc-14gysmz-1 kgrpKQ"><button class="sc-bdVaJa sc-EHOje SubscribeTile__SubscribeButton-sc-14gysmz-2 jkorFU Button__StyledButton-x2meuk-0 cvYIhM ButtonBase__Reset-jqmyyo-0 kxbwZk" color="white">Subscribe</button></div></div></div></div></div></div></div></div></div></div><div class="Footer__UpperSection-e5meuv-0 kHOHyM"><div class="Footer__UpperInner-e5meuv-1 lbtcbc"><div class="Social__SocialWrap-sc-1uzgf7r-0 kRdgfp"><img src="data:image/png;base64,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"/><div class="Social__SocialLinks-sc-1uzgf7r-1 dkbwWg"><a href="https://www.facebook.com/DiscoverMag"><img src="data:image/png;base64,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"/></a><a href="https://www.instagram.com/discover.magazine"><img src="data:image/png;base64,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"/></a><a href="https://twitter.com/discovermag"><img src="data:image/png;base64,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"/></a><a href="https://www.youtube.com/user/discovermagazine"><img src="data:image/png;base64,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"/></a><a href="https://soundcloud.com/its-only-science-discover-magazine"><img src="data:image/png;base64,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"/></a><a href="/rss"><img src="data:image/jpeg;base64,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"/></a></div></div><div class="Navigation__NavLinks-lpjdfm-0 cJVsFE"><a href="/magazine">The Magazine</a><a href="/about">About Discover</a><a href="https://www.myscienceshop.com/?utm_source=discovermag&amp;utm_medium=website&amp;utm_campaign=site_footer">Shop Our Store</a><a href="https://www.kalmbach.com/privacy">Privacy Policy</a><a href="https://ssl.drgnetwork.com/ecom/KMB/app/live/subscriptions?org=KMB&amp;publ=DS&amp;key_code=AIF97D1&amp;type=S">Subscribe</a><a href="/advertise">Advertise</a><a href="/newsletter-signup">Newsletter</a><a href="https://www.kalmbach.com/termsofuse">Terms of Use</a><a href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y">Customer Service</a><a href="/contact-us">Contact</a><a href="https://www.kalmbach.com/copyrightpolicy">Copyright Policy</a><a href="/trips-tours">Trips &amp; Tours</a></div></div></div><div class="Footer__LowerSection-e5meuv-2 jyhWLE"><div><div>Copyright © <!-- -->2019<!-- --> <a href="http://www.kalmbach.com/copyrightpolicy" alt="Kalmbach Media Copyright Policy">Kalmbach Media Co.</a></div><div class="Copyright__Accessibility-xvl01q-0 ggewDV"><a href="https://www.kalmbach.com/accessibility-statement/" alt="Website Accessibility">Website Accessibility</a></div></div></div></section></div></div></div></div><div class="article__StyledPaywallFooter-cm64ze-0 LtNik"><section><h2>2<!-- --> Free Article<!-- -->s<!-- --> <span>Left</span></h2><p>Want it all? Get unlimited access when you subscribe.</p><a>Subscribe</a><div><b class="toggle-arrow">⌃</b></div></section><p class="subscriber-auth">Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p><div class="mobile-menu"><img src="/static/assets/global/three-magazines.jpg"/><h2>Want unlimited access?</h2><p>Subscribe today and save 75%</p><a class="sub-button">Subscribe</a><p>Already a subscriber? <a>Register</a> or<!-- --> <a>Log In</a></p></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/6fn7JIo-hZ3EEAs0utoRY/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/6fn7JIo-hZ3EEAs0utoRY/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.33e6a5fd1b58178f1ad4.js" async=""></script><script src="/_next/static/runtime/main-92c9776359ec8ab6c4f8.js" async=""></script></body></html>